annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
RÉSOLU
  • L'auteur de la question a marqué cette contribution comme résolue.
  • Fermés

Perte de signal

Novice
1 de 30

Bonsoir,

 

Depuis quelques jours, ma box déconne complètement. Mais ce soir, impossible de regarder la télévision. L'image freeze au bout de quelques secondes. Lorsque je change de chaîne, l'image est normale pendant quelques instants avant de freezer. Ensuite, l'écran devient bleu et on m'indique une perte de signal.

 

Pourtant, internet fonctionne parfaitement. J'ai éteinds le routeur puis la Box, fait une mise à jour, débranché les cables, mais rien n'y fait, impossible de corriger le tir.

 

Avez-vous tout de même une solution? 

 

Merci d'avance pour votre réponse.

 

PS: ma box est reliée directement au routeur via un câble ethernet.

 

 

RÉSPONSE LA PLUS UTILE

Solutions approuvées
Swisscom
30 de 30
Chère communauté


D'abord, nous tenons à vous remercier pour votre aide et votre patience. 

Nos ingénieurs ont travaillé en collaboration avec le fournisseur 24 sur 24 et ont effécuté plusieurs tests afin de déterminer l'origine de l'erreur. La cause a pu être trouvée et corrigée en date du 28/03/2014. Les dérangements tv étaient dû à une erreur de logiciel sur l'un de nos routeurs.

Encore une fois, la participation des utilisateurs de la communauté nous a montré que votre collaboration est très important pour le diagnosic de l'erreur. Nous vous en remercions. 

Le service tv est de nouveau disponible dans sa qualité habituelle.

Nous nous excusons pour la gène occiasionnée.
AndresF 

29 Commentaires
Novice
2 de 30
Pareille , même phénomène
Super User
3 de 30

Coucou,

 

Même problème chez moi depuis 1h du matin :smileymad:

 

Au moins ce qui est rassurant on est pas seul à avoir le problème et sur le forum Suisse allemand ca gueule également

Swisscom
4 de 30

Chère communauté

Depuis hier soir d'environ 21:32 heures l'image d'erreur de vous signalé ici s'est produite dans les régions de Lucerne, Berne, Interlaken, Bienne et Lausanne. Les spécialistes ont travaillé toute la nuit pour dépanner.

Actuellement, nous pouvons dire que l'erreur dans la région de Berne, Bienne, Lausanne et Interlaken ne se produit plus. Dans la région de Lucerne, il ya peu de clients qui sont encore touchés par le dérangement.

Nous vous tiendrons au courant ici.

Cordialement
AndresF

Novice
5 de 30

Bonjour,

 

Perte de signal continue depuis 1 semaine...dès 21h00, il nous est quasi impossible de visioner un film en HD.

Tout freeze, la Drambox, notre laptop perd la connexion, notre Handy Samsung Galaxy indique à chaque fois : connexion internet instable !

 

Avez-vous prévu de corriger ce problème ?

Merci de votre feedback,

 

fap007

 

 

Novice
6 de 30
Région Fribourg aussi! Perte de signal depuis hier soir. Mais ce matin après redémarrage apparemment c'est bon, juste le TV guide qui bug encore.
Swisscom
7 de 30

Chère communauté,

Le dérangement est levé. Aussi nos clients dans la région de Lucerne ont aucune restriction sur le service Swisscom TV.
Le service Internet, la téléphonie par Internet (Voice over IP) et la téléphonie traditionnelle (TDM) ont pas été affectés à tout moment du dérangement. L'interruption a été provoquée par une défaillance dans la livraison du signal de multidiffusion (Multicast), qui est la condition préalable pour la télévision en direct.

Nos techniciens vont surveiller les systèmes du jour. Nous nous excusons pour les désagréments occasionnés.

Cordialement
AndresF

Visitor
8 de 30

Bonjour,

 

Ce matin (27.03.2014) à 9h j'ai toujours ce problème de coupures tv au bout de quelques secondes. Je me trouves dans le canton du jura à Glovelier.

 

Pouvez-vous me dire si le problème sera résolu prochainement ?

 

Merci d'avance pour votre réponse.

 

N. Fontana

Novice jd
Novice
9 de 30

Tout pareil pour moi!!!

Visitor
10 de 30
Même problème à 2206 les Geneveys sur Coffrane !
Quand allez-vous résoudre ce problème ?
Allons-nous être dédommagé ?
Novice
11 de 30
C bon ce matin
Swisscom
12 de 30

Chère communauté

L'image d'erreur signalé est malheureusement survenu nouveau. Touchées sont les régions Lucerne, Berne, Interlaken, Bienne et Lausanne. Les spécialistes sont sur le point d'effacer le défaut. Nous vous tiendrons au courant ici.

Cordialement
AndresF

13 de 30

perte de signal pourqoi ???? es une soudure froide de ma tv box ????? la nuit du 26.03.14.remarche normallement depuis le 27.03.14 env.10.00

Swisscom
14 de 30

Chère communauté

 

Des clients n’ont pas pu utiliser le service Swisscom TV dans certains régions du canton Berne, Lucerne, Vaud et de Neuchâtel.

 

Nos spécialistes ont désormais apporté une solution provisoire qui garantit la disponibilité de Swisscom TV dans sa qualité habituelle. Nous recherchons encore une solution définitive avec le fabricant. Tous nos systèmes sont sous surveillance.

 

Nous nous excusons pour les désagréments occasionnés et vous tiendrons au courant ici.

 

Cordialement
AndresF

Highlighted
Contributor
15 de 30

Hello

 

Votre solution provisoire inclue-t-elle le Bas-Valais (région Monthey) parce que ça fait plus de 12h que çane marche plus.

 

Merci d'avance.

Novice
16 de 30

Hello!

 

Ici dans le Valais central la TV ne marche pas non plus ... la Swisscom Box marche, je peux écouter la Radio, mais pas la TV ni les enregistrements ... :smileysad:

 

Merci de corriger cela ...

Novice
17 de 30

bonsoir

est ce que le problème est résolu nous toujours pas de tv dans le canton de neuchatel 

merci

Novice
18 de 30
Et c'est reparti!
Nickel jusqu'à 23h00, depuis, c'est de nouveau galère...
Ici à 2855 Glovelier / Ju
Visitor
19 de 30

 Ici a Dombresson 2056 le même problème... a partir de 23h aussi...

Novice
20 de 30

Depuis deux jours, ma swisscom TV bug. L'image se fige après 5 secondes. Très deçu. Ici 2616

Haut de page