abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Mitten im Film: XX ist beendet

Expert
41 von 77

Liebe Community
 

Danke für die Rückmeldungen. Wir haben Untersuchungen eingeleitet, um das von Euch beschriebene Fehlerbild abzuklären. In Zusammenarbeit mit dem Hersteller arbeiten wir intensiv an einer Lösung.  Durch bereits ergriffene Massnahmen konnte das Problem reduziert werden - natürlich bleiben wir weiter dran. Wir bitten Euch noch um etwas Geduld und werden Euch hier auf dem Laufenden halten.

 

Liebe Grüsse

 

GiuseppeGA

Swisscom

Super User
42 von 77

Lässt sich manchmal überwinden, wenn man kurz vor der Meldung die Aufnahme stoppt und dann mit den kurzen Vorwärtsschritten (30 sec) weiter geht.

Expert
43 von 77
Ich hoffe, die Tatsache, dass man via Web keinerlei Vor- und Nachlaufzeit hat, gehört ebenfalls zu den Problemen, die prioritär angegangen werden. Ist grad wirklich extram mühsam. KEINE Sendung ist komplett. Das ist echt kein Zustand.
Novice
44 von 77

Probleme bestehen bei uns mittlerweile bei fast jedem Film.

 

Alle Tricks mit Vorspulen oder Box Neustart hilft nicht weiter.

Nervt schon gewaltig, hoffe Swisscom kann hier bald abhilfe schaffen.

Contributor
45 von 77
Dsds hat sich nach 41min beendet, Schlag den Raab nach 4h.
Aufnahme gelöscht und via Replay aufgenommen, dann wars ok.
Heisst aber, Aufnahmen innert 7 Tagen schauen, sonst ist evtl. nicht alles vorhanden.
Contributor
46 von 77

Das habe ich immer noch. Sogar eher noch häufiger wie früher. Und gestern hat es mir mitten beim Schauen einer Aufnahme ins 'Live' gewechselt.

Contributor
47 von 77

@ElseWood schrieb:

Das habe ich immer noch. Sogar eher noch häufiger wie früher. Und gestern hat es mir mitten beim Schauen einer Aufnahme ins 'Live' gewechselt.


Das ist mir gestern auch passiert und dann musste ich wieder von vorne anfangen und vorspulen

Expert
48 von 77
Das passiert ständig.
Gestern den Kindern eine alte "Sendung mit der Maus" gezeigt und nach 10 Sekunden war sie fertig. Die nächste Folge konnte ich immer nur bei 5 Minuten starten. Zurückspulen ging, aber nach Play war man wieder bei den 5 Minuten. Und und und. Keine Folge korrekt und natürlich alles nicht mehr im Replay, weil über eine Woche alt. Einfach nur mühsam!
Super User
49 von 77

 

Es sollte eigentlich langsam bekannt sein wenn man sich ein wenig mit den Fragen im Community befassen würde, das bei manchen ein Problem mit Aufnahmen und Replay vorhanden ist und dass das bei Swisscom abgeklärt wird.

 

:smileywink:

Contributor
50 von 77
Naja da swisscom tv 2.0 eine eigenentwicklung ist, sollte man solche probleme doch schnell lösen können.
Super User
51 von 77

@marcelb schrieb:
Naja da swisscom tv 2.0 eine eigenentwicklung ist, sollte man solche probleme doch schnell lösen können.

 

Das wird nicht so einfach gehen weil bei diesem neuen System auch die vorhandene Leitungs Struktur verwendet wird und um einiges mehr belastet ist, jetzt werden die Daten auf eigenen Server verwaltet und mit wenig Anwender ist das kein grosses Problem, aber jetzt mit mehreren 1000 werden die Schwachstellen erkannt.

 

Es wird sicher alles Verbessert und erneuert was nicht mehr optimal funktioniert.

Selber finde ich die Idee vom neuen TV 2.0 um einiges besser als das Alte System, man kann doch jetzt unabhängig seine TV 2.0 Box bedienen und muss nicht aufpassen ob jetzt die zweite oder dritte TV-Box im Haushalt auf einmal in der Funktion beschränkt wird.

 

Ein grösseres Problem ist noch die Fernsteuerung mit Bluetooth welche bei machen Anwender durch etwas gestört wird.

Contributor
52 von 77
Die idee tv 2.0 ist genial. Mit der fb hab ich keine probleme und sonst läuft bei mir das system fehler frei. Aber das mit den Aufnahmen ist schon ärgerlich.
Highlighted
Contributor
53 von 77

Seit Tagen habe ich keine Meldung ... ist beendet mehr bekommen. Es freut mich dass es besser geht, bei Euch auch?

 

Gruess,

Kabutoo

Contributor
54 von 77
Ich habe auch keine Meldungen "... ist beendet" mehr erhalten. Nun macht Swisscom TV 2.0 richtig Spass.
Contributor
55 von 77

Ja bei neuen Aufnahmen kommt es nicht mehr vor... Aber Aufnahmen die 2 Wochen alt sind, sind leider immer noch so. Ob Swisscom diese wiederherstellen kann, ist fraglich.

Super User
56 von 77

Spule den Film bis kurz vor diese Meldung und dann gehe mit der Kurzzeittast weiter.

Contributor
57 von 77

Snowmanch dieser trick funktioniert leider nicht immer....

Contributor
58 von 77

Heute hatte ich auch die andernorts erwähnten roten Blitze. Ich habe drei Sendungen mit roten Blitzen getestet und bis am schluss durchgespult. Einer spielte bis am Ende, die anderen waren vorzeitig beendet.

 

Ich hatte zudem zwei weitere Aufnahmen (ohne roten Blitze), die vorzeitig abbrachen.

 

Eine Sendung welche ich bereits bis zum Schluss sah, hatte heute einen roten Blitz und brach in der Mitte ab.

 

Ein weitere Sendung wurde nicht bis zum Schluss aufgenommen

 

Sieht so aus, als wären ca 50% meiner Sendungen nicht vollständig aufgenommen. Dh ich muss eigentlich jedesmal zuerst an den Schluss spulen, um zu sehen, ob sie überhaupt vollständig aufgezeichnet wurde (wobei, aufgezeichnet wird ja eigentlich nix).

 

Die Verlässlichkeit ist so tief, dass es fast unbrauchbar wird. 

 

Von den doch recht häufigen Hackern im TV Bild gar nicht zu sprechen.

 

Ich habe die Umfrage der Swisscom definitiv zu früh ausgefüllt. Vor Ostern war alles tip top. Danach war ich in den Ferien und jetzt hackts an allen Ende. Enttäuschend.

Super User
59 von 77

@Arcticco schrieb:

Heute hatte ich auch die andernorts erwähnten roten Blitze. Ich habe drei Sendungen mit roten Blitzen getestet und bis am schluss durchgespult. Einer spielte bis am Ende, die anderen waren vorzeitig beendet.

Ich hatte zudem zwei weitere Aufnahmen (ohne roten Blitze), die vorzeitig abbrachen.

Eine Sendung welche ich bereits bis zum Schluss sah, hatte heute einen roten Blitz und brach in der Mitte ab.

Ein weitere Sendung wurde nicht bis zum Schluss aufgenommen

Sieht so aus, als wären ca 50% meiner Sendungen nicht vollständig aufgenommen. Dh ich muss eigentlich jedesmal zuerst an den Schluss spulen, um zu sehen, ob sie überhaupt vollständig aufgezeichnet wurde (wobei, aufgezeichnet wird ja eigentlich nix).

Die Verlässlichkeit ist so tief, dass es fast unbrauchbar wird. 

Von den doch recht häufigen Hackern im TV Bild gar nicht zu sprechen.

Ich habe die Umfrage der Swisscom definitiv zu früh ausgefüllt. Vor Ostern war alles tip top. Danach war ich in den Ferien und jetzt hackts an allen Ende. Enttäuschend.


 

Du hast ja sicher alles Komplett Aus- und wieder eingeschaltet ?

 

Funktioniert das Live-TV normal ?

 

Bei den Aufnahme und Replay sind oder waren Probleme vorhanden, wie weit diese schon gelöst sind kann ich nicht sagen, jedenfalls nach verschiedenen Diskusionen wird das bei Swisscom an erster Stelle behandelt.

 

Das Problem ist nicht überall vorhanden und kann schon mit der ganzen Netzstruktur zusammenhängen, oder Server etc.

Contributor
60 von 77

Hui, Ihr seid aber fix mit Antworten. Hut ab! und Danke!

 

Ich hab die Box zweimal ausgeschaltet und vom Strom getrennt für ca 20-30 Sek. Die roten Blitze sind trotzdem da. 

 

Ich nehm zur Kenntnis, dass Swisscom daran arbeitet. Die Aussage von Swisscom in einem anderen Thread müsste einfach korrigiert werden. Das mit den roten Blitzen ist noch nicht behoben und die Sendungen laufen trotz roten Blitzen nicht normal (aber eben nicht nur die mit roten Blitzen nicht).

 

 

Nach oben