abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Mitten im Film: XX ist beendet

Expert
21 von 77

Ich hatte am Sonntag Nachmittag (Box 2) und Sonntag Abend ab 20h (Box 1) bei schauen von

aufgenommen Sendungen jeweils (so alle 3-6 Min) das dass Bild einfrohr... erst habe ich es mit

10 Sek. zürück gemacht, geht aber ebenso gut mit Pause und wieder Play drücken.

 

Es ist lästig, man muss so immer die Fernbedienung in Griffweite haben, denn wenn man nix

macht, bricht die Wiedergabe ab und die Boxen kehren zum letzen LIVE Programm zurück.

 

Und startet man die Aufnahme wieder, startet sie wieder von Anfang an und das nervt sehr !

 

Ja, ich habe auch das Gefühl, das es bei Vielguckzeiten vorkommt (Nachmittag ab 14h oder

eben Abends ab 20h). Heute Morgen sind KEINE Probleme (mit den selben Aufnahmen) mehr.




IT - Fachmann mit jahrelanger Erfahrung mit Windows/Mac Server und Client, Telekommunikation und Netzwerk.
Sehr gerne für Private (Heimnetzwerk, LAN/WLAN/Powerline/VPN/Cloud (OneDrive/GoogleDrive/iCloud etc.), TV UPC, Swisscom TV 2.0/2.0 UHD, Teleboy & Teleboy DSL, Heimkino, Internet, Email, Antivirus, Computereinstellungen, Smartphone, Tablets etc. Umstellung von Analog/ISDN zu AllIP/VoIP HD Telefon), Funk (Amateur/CB/PMR), AVM Fritz.Box, einfache Webseiten, Interdiscount, Brack Pakete & Conrad Paket
Super User
22 von 77

Ja, am Sonntag war es extrem schlimm...

Qualität wird immer schlechter, statt besser.

Scheinbar wird nicht schnell genug aufgerüsstet und/oder es werden zu viele Neukunden aufgeschaltet.

cu Marcus
Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Contributor
23 von 77

Hallo Tiziana

Ich habe dieses Problem auch sehr oft. Meistens nützt es, den Film noch einmal zu starten und vorzuspulen, über die Stelle, bei der vorher der Abbruch war, und dann kann ich die Sendung zu Ende schauen. Doch gestern wollte ich eine Folge einer Serienaufnahme schauen, die bereits am Tag zuvor abgebrochen hatte, aber egal, wie oft, sogar beim Vorspulen brach die Sendung mit der Meldung "beendet" ab (und sie ist definitiv noch nicht zu Ende). Die nächste Folge startet dann mitten drin (die beiden Folgen wurden direkt nach einander ausgestrahlt). Und diese hatte Hänger und der Ton und das Bild waren nicht synchron. Auch ein Neustart der Box hat das korrigiert. Ich hoffe, dass dies nur gestern ein Problem war.

Contributor
24 von 77

bei den aufnahmen stockt es ab und an, beim 10 sec zurück oder 30 sec vorspringen läuft es meistens reibungslos weiter....

 

aber beim replay ist es jeden tag mehr oder weniger dasselbe... ich kann fast keine sendung zu ende schauen oder ich muss diese 3,4,5 mal neu beginnen und vorspulen...

 

grossartig nervt es micht im moment nicht wirklich weil ich eh nicht sooooo viel zeit zum fernsehen habe... der läuft so nebenbei und dann stört es mich eher weniger wenn was nicht geht... aber wenn ich mir mal einen regnerischen tv sonntag gönnen wollen würde dann wäre es richtig mühsam wenn so was vorkommt...

 

allerdings habe ich z.b beim replay schauen auf orf1 hd eigentlich gar keine probleme... auf rtl hd massiv probleme... auf kabel1 hd so etwas zwischendrin mal ja mal nein... hmmm

Super User
25 von 77

@zoki-rs schrieb:

bei den aufnahmen stockt es ab und an, beim 10 sec zurück oder 30 sec vorspringen läuft es meistens reibungslos weiter....

aber beim replay ist es jeden tag mehr oder weniger dasselbe... ich kann fast keine sendung zu ende schauen oder ich muss diese 3,4,5 mal neu beginnen und vorspulen...

grossartig nervt es micht im moment nicht wirklich weil ich eh nicht sooooo viel zeit zum fernsehen habe... der läuft so nebenbei und dann stört es mich eher weniger wenn was nicht geht... aber wenn ich mir mal einen regnerischen tv sonntag gönnen wollen würde dann wäre es richtig mühsam wenn so was vorkommt...

allerdings habe ich z.b beim replay schauen auf orf1 hd eigentlich gar keine probleme... auf rtl hd massiv probleme... auf kabel1 hd so etwas zwischendrin mal ja mal nein... hmmm


 

An Replay und Aufnahmen beim TV 2.0 System wird momentan sicher von Swisscom gearbeitet und nachgebessert und eine Lösungen gab es immer, es ist schon klar das sich ein Teil der Anwender darüber extrem aufregt, aber es ist ein neues System und von mir ausgesehen ein Zukunft Projekt welches sich durchsetzen wird.

Selber habe ich die Probleme nicht da ich Replay und Aufnahmen weniger verwende und das hat mit dem zeitweisen Gebrauch bis jetzt funktioniert.

 

N.b. auch die gekauften Filme wurden immer richtig abgespielt !!

Contributor
26 von 77

ah du, ich war mir bewusst dass es probleme am anfang geben könnte... ist aber weniger schlimm als erwartet... naja ich hab ja kaum 1 stunde nach dem ofiziellen start gleich 2.0 bestellt... 🙂

Highlighted
Contributor
27 von 77

XX ist beendet habe ich kaum mehr. Dafür häuft sich die "Pause" extrem, gestern Abend alle 5 Minuten. Dazu kommt noch ein Aufnahme- Ton/Bild Fehler reproduzierbar, d.h. immer an der gleichen Stelle, also ist die Aufnahme kaputt. Leider war die Hotline überlastet, so kam ich nicht durch. Mal auf heute Abend warten 🙂

Contributor
28 von 77
Kenne ich ebenfalls.
Novice
29 von 77

Ich habe dieselben Probleme. 

Ich besitze 3 Boxen. Beispielsweise konnte ich gestern eine Aufnahme (Chicago Fire / SF2) nicht schauen. Startete nicht. Meldung: Auswahl kann zur Zeit nicht abgespielt werden! Auf allen Boxen nicht. Ich habe sie mehrmals gelöscht und aus dem Replay wieder eingefügt. Ohne Erfolg. Auch das Replay war nicht abspielbar.

Irgendwann später funktionierte es wieder einwandfrei. 

So stelle ich mir Aufnahmen resp. Replay nicht vor.

Expert
30 von 77
Gibt's bei mir auch regelmässig. Sind jeweils temporäre Probleme, die hoffentlich bald auf Dauer behoben werden.
Contributor
31 von 77

Zur Zeit wird dieses Problem für mich echt zum Ärgernis. Bei fast allen Aufnahmen bekomme ich diese Fehlermeldung. Und egal ob ich die Box neustarte, vorspule und und und, die Aufnahme wird immer mit dieser Meldung ".... ist beendet" unterbrochen und das fast jedesmal an verschiedenen Stellen. Andere Aufnahmen kann ich gar nicht starten, weil angeblich der Inhalt nicht zur Verfügung steht. Ich wüsste einfach gern, ob dies ein Problem ist, das behoben wird, oder ob ich meine Aufnahmen gleich löschen kann, weil ich die nie mehr ganz sehen kann. Ich nehme sehr viel (vorallem Serien) auf und komme oft erst dazu diese zu sehen, wenn sie auch über Replay nicht mehr zur Verfügung stehen. Gibt es von Swisscom-Seite irgend ein Statement zu diesem ärgerlichen Problem? Sind die Server überlastet?

Contributor
32 von 77
bin auch verärgert, dass ich z.b. unknown-identity vom letzten sonntag (rtl hd) nirgends fertig gucken konnte! erste aufnahme nicht ganz aufgenommen (zu spät gestartet), wiederholung bricht im der litte ab - und auf dem iphone lädt ab dieser stelle der film auch nicht weiter!!!
Contributor
33 von 77

Habe das gleiche Problem. Wollte rasch gucken ob der ganze Film vorhanden ist, bevor ich den anfange zu schauen und dann der Schluss wieder fehlt. Also rasch bis zum Ende vorspuhlen. Dann kommt die Meldung Film ist beendet, obschon noch 30 Minuten Restzeit angezeigt werden.

 

Nun, ich habe den Film mittlerweile gelöscht.

 

Hoffe Sie kriegen das bald in den Griff, denn Zeitversetzt fernsehen bzw. Replay ist schon ne tolle Sache. 🙂

 

Contributor
34 von 77
Ich habe das gleiche Problem auch bei fast allen Aufnahmen. Schon nach wenigen Minuten kommt XX ist beendet. So sind Aufnahmen fast nicht benutzbar. Bitte dieses Problem bald lösen.
Contributor
35 von 77

Das ist ein echtes Ärgernis! Nicht nur das die Anzeige "beendet" erscheint, bei mir wird in den Aufnahmen einfach ein Stück (ca. 30min?) "rausgeschnitten". Da es sich um eine Aufnahme auf Teleclub handelt, kann ich den Film auch nicht mehr mittels Replay anschauen. Nicht nur, dass ich den Film nicht sehen kann, ich habe ich noch eine Dreiviertelstunde meines Lebens verloren, mit dem Schauen der ersten Filmhälfte...

Contributor
36 von 77

@TizianaD kriegt Swisscom die Probleme in den griff? Bzw kann Swisscom die Aufnahmen wieder herstellen so das man sie zum späteren Zeitpunkt komplett sehen kann. Denn bei mehren meinen Aufnahmen ist dies der Fall.

😞 😞 😞

Expert Pro
37 von 77

@Rhytaler schrieb:

Das ist ein echtes Ärgernis! Nicht nur das die Anzeige "beendet" erscheint, bei mir wird in den Aufnahmen einfach ein Stück (ca. 30min?) "rausgeschnitten". Da es sich um eine Aufnahme auf Teleclub handelt, kann ich den Film auch nicht mehr mittels Replay anschauen. Nicht nur, dass ich den Film nicht sehen kann, ich habe ich noch eine Dreiviertelstunde meines Lebens verloren, mit dem Schauen der ersten Filmhälfte...


denke das liegt vorallem an der neuen Technologie. Anstatt wie früher alles auf der eigenen Festplatte zu speichern, wird nun alles auf einer grossen Cloud gespeichert. Das heisst jede Sekunde auf zighundert Sendern muss gespeichert werden, einerseits für die Aufnahmen, andererseits für Replay.  Denke da ist die Swisscom überfordert, bzw. die Kapazität für alles.

Komischerweise habe ich zig aufnahmen seit ich SC TV 2.0 habe und keine wurde unterbrochen oder beendet. Ich muss aber dazusagen, dass ich immer alles NICHT in HD aufnehme, vielleicht sollte man die nächste Zeit Aufnahmen oder Replay auf den SD Sendern vornehmen.

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Expert
38 von 77
Bei mir genau das gleiche, als ich heute ein paar Sachen "nachschauen" wollte. So extrem ist es mir bis jetzt noch nicht aufgefallen.

Zudem sind eigentlich ALLE Sendungen, die ich für die Kinder aufgenommen habe, entweder vorne oder hinten abgeschnitten. So macht das keinen Spass momentan und ich hoffe auf rasche Besserung.

Müsste eigentlich 1. Priorität sein!
Contributor
39 von 77
Hier auch dasselbe. Nochmaliges starten der Sendung hat auch nicht geklappt.
Beim TV App zeigt es auch nur wenige minuten an.
Dann beim Replay beim Handy (bei der Box habe ich es nicht probiert) ist die ganze Sendung darauf, also sicher kein Sender Problem....
Super User
40 von 77

@Viola schrieb:
Hier auch dasselbe. Nochmaliges starten der Sendung hat auch nicht geklappt.
Beim TV App zeigt es auch nur wenige minuten an.
Dann beim Replay beim Handy (bei der Box habe ich es nicht probiert) ist die ganze Sendung darauf, also sicher kein Sender Problem....

 

Wie man aus verschiedenen Quellen hört ist das Aufnahme und Replay Problem an erster Stelle bei Swisscom zum bearbeiten.

Das Problem ist aber nicht überall vorhanden !

Nach oben