abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

Leider kann Ihre Auswahl zurzeit nicht abgespielt werden

Super User
41 von 55

Nur dass keine Missverständnisse auftreten: die Benennung des WLans hat mit dem Problem "Leider kann Ihre Auswahl zurzeit nicht abgespielt werden" praktisch gar nichts zu tun 😉

 

Bei mir ist es nun praktisch ein Jahr lang nie aufgetreten. In der letzten Woche nun schon 3x, zum 3.Mal gerade eben. Jedesmal hat der komplette Neustart der Kette geholfen (STB aus, IBP neu gestartet, STB wieder ein). Dabei spielte es keine Rolle, ob das selber programmierte Aufnahmen oder ein gemieteter Film war.

Mir scheint, als ob in der Kette STB <-> Swisscom-Server irgendo etwas verloren geht, was bei einem Neustart der IBP wieder verbunden wird. Ich gehe davon aus, dass dieser Fehler NICHT im Heimnetz auftritt, sonst würden sich diese Fehlerbilder nach Tausch der Hardware durch den Techniker bei einigen nicht so hartnäckig halten...

 

Thomas

Contributor
42 von 55

Seit dem 22. November hatte ich wegen dieses Problems noch einige Anrufe von Swisscom.

 

Heute nun den finalen Anruf, es tut uns leid, wir können das Problem nicht genau nachvollziehen. Es könnte sein das es möglicherweise damit zusammen hängt dass ich die Aufnahme mit der iPhone App programmiert habe, ich solle das nun in Zukunft beachten und beim nächsten Problem sofort Swisscom anrufen.

 

Das würde heissen dass ich jeweils am Tag nach der Aufnahme mal nachschaue ob die Aufnahme abspielbar ist 😉

Expert Pro
43 von 55

es muss ja was spezielles sein, sonst würden hier einige mehr ein ähnliches Problem haben. Ich habe diese Meldung auch ab und zu, aber am nächsten Tag funktioniert es. Meinem bescheidenen Wissen nach, müsste ja bei dir der Verweis auf die Aufnahme "defekt" sein, die Aufnahmen werden ja gespeichert. Ausser du warst der einzige und er Vermerk ist weg, dann wird ja das aufgenommene gelöscht.

 

Ob es nun wirklich an dem liegt, kann ich nicht sagen, aber das nun jeden Tag nachschauen musst, denke ich nicht. Ich habe 670 Aufnahmen mind. und es kommen täglich mehrere dazu. Das Phänomen, dass ich eine Aufnahme nie mehr anschauen konnte, hatte ich nie, ich programmiere aber meine Ausnahmen ausschliesslich über die Box

 

Drücke dir die Daumen, dass es nie mehr passiert.

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Contributor
44 von 55

Vielen Dank fürs Daumen drücken.

 

Was ich nicht verstehe ist die Tatsache dass ich diese Aufnahmen die am TV nicht abgespielt werden können, ich problemlos via Bluewin TV - Aufnahmen auf meinem PC anschauen kann. Also ist die Aufnahme vorhanden.

Super User hed
Super User
45 von 55

Möglicherweise ist auch was mit der Hausinstallation faul. Im Gegensatz zum Live-TV das via UDP/Multicast übetragen wird funktioniert der Replay als Unicast via TCP.

 

Wie ist die TV-Box mit dem Router verbunden? Gibt es einen Switch dazwischen? Wenn ja, welcher Typ?

 

Contributor
46 von 55

Die TV-Box ist direkt mit dem Router verbunden

Super User
47 von 55

@Rockinpeter schrieb:

Vielen Dank fürs Daumen drücken.

 

Was ich nicht verstehe ist die Tatsache dass ich diese Aufnahmen die am TV nicht abgespielt werden können, ich problemlos via Bluewin TV - Aufnahmen auf meinem PC anschauen kann. Also ist die Aufnahme vorhanden.


Ja, vermutlich werden die Aufnahmen für WEB-TV nicht am gleichne Ort gehandhabt wie diejenigen fürs zuhause. Insofern wird die Verbindung zum einen Server zu jenem Zeitpunkt gestört sein..

lg Warren
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.
Expert Pro
48 von 55

wurde die TV-Box ausgewechselt?

 

Kann mir nicht vorstellen, dass man einfach sagt, funktioniert nicht", da die Aufnahme, wie du richtig gesagt hast, irgendwo anders "gehostet" wird und ja mit dem Tablet geordert werden kann. Natürlich denke ich auch das Warren recht hat. aber trotzdem müsste dann ja der Server mir der "defekten" Aufnahme wieder "gespiegelt" oder repariert werden.

 

Würde nochmals bei der Swisscom vorstellig werden und Sendetermin, Sender, Film- oder Serienname bekanntgeben, vielleicht kann da ein Admin / Serverbetreuer oder was immer, damit was anfangen. Das der Firstlevel nix ausrichten kann (ausser die Box zu tauschen), ist leider der Hierarchie geschuldet. Auch ein Techniker vor Ort würde diesbezüglich nicht viel ausrichten können

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Contributor
49 von 55

Ich habe dieses Problem auch,bis jetzt aber nur bei Teleclub Sport Live Sendungen die ich zbs. nach 1Std. Aufnahme anschauen will.Also noch während dem aufnehmen.Und das aufeinmal meine Installation Schuld sein soll glaub ich nicht, da bis jetzt alles funktioniert hat.Es kann doch nicht sein das von einem Tag auf den anderen solche Dinge auftreten. Hab zbs. auch das Problem mit der iPhone App das ich keine Live Sport Events mehr Programmieren kann, weil die App jedesmal eine neue Login will und das in Endlosschleife.Beim Support bin ich deswegen abgeblitz da es ja sonst niemand hat ,war die Antwort!!

Expert Pro
50 von 55

dann ruf nochmals an - die meisten Störungen haben nicht alle, sondern können ja auch nur den einzelnen betreffen. Denke du hattest den falschen Supporter, nicht den falschen Provider

 

Und ein Auto kann auch nach paar Jahren mal stehen bleiben, es gibt viele Gründe. Ich habe seit 1.5 Jahren bei über 10000 Aufnahmen nur einmal 3 Aufnahmen nach einer globalen Störung (ein Blitz dahinter) "wegwerfen" müssen und ich bin ansonst kein Glückskind und auch nicht mit einer grossen Bandbreite beglückt.

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Super User
51 von 55

@corfel schrieb:

...und das aufeinmal meine Installation Schuld sein soll glaub ich nicht, da bis jetzt alles funktioniert hat.Es kann doch nicht sein das von einem Tag auf den anderen solche Dinge auftreten....


Bevor du nochmals die Hotline anrufst, trenne die Swisscom-TV-Box vom Strom, starte den Router neu und wenn dieser wieder komplett gestartet hat, starte die TV-Box neu. Danach versuche nochmals, deine Aufnahmen abzuspielen. Wenn es dann immer noch nicht klappt (und du sicher bist, dass deine Infrastruktur ok ist) rufe wieder die Hotline an.

 

Thomas

Contributor
52 von 55

Wie ich in einem der vorherigen Beiträge geschrieben habe, habe ich das schon alles versucht, auch ein Swisscom Techniker war hier vor Ort, er hat alle Leitungen gecheckt, er hat eine neue TV-Box installiert, das hat alles nicht zum erfolg geführt.

 

Peter

Novice
53 von 55
Ich hab auch ständig den Wiedergabefehler bei Aufnahmen von Live Sport Events. Blockiert mitten im Spiel. Dann schaff ich es nicht mehr bis dahin wo ich geschaut habe vorzuspulen. Extrem mühsam. Und das seit Wochen und kein Ende in Sicht..
Highlighted
Novice
54 von 55

Habe das gleiche Problem und dies schon seit Wochen , aber nur bei Teleclub Sport .

Ich nehme eine Live-Sportsendung auf will Sie dann schauen wenn die Aufnahme noch läuft geht es eine

Zeitlang gut , plötzlich friert das Bild ein und es kommt die Meldung Wiedergabefehler und dann geht nichts mehr .

Habe schon bei der Swisscom angerufen alles getestet ohne Erfolg .

Ich finde es mühsam bezahlt man doch nicht wenig und doch ist es nicht möglich dass Swisscom das Problem in den Griff kriegt .

Novice
55 von 55

Habe genau das gleiche Problem mit Teleclub Sport.

z.B. Hockey Match wird als Aufnahme programmiert und erst später also nicht per LiveTV geschaut. Nach ca. 1h oder so friert das bild ein und die Wiedergabe Fehlermeldung kommt. Manchmal kriege ich den Match mit dem Suchlauf wieder hin, manchmal aber auch nicht. Swisscom Support habe ich auch angerufen, der Support ist sich jedoch keines solchen Fehlers bewusst. Unakzeptabel da ein Match 5.-- kostet und nicht richtig angeschaut werden kann.