abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

Endschädigung

1 von 14
Ich habe seit anfangs Januar Problem mit Tv.2o ich musste immer wieder die TV Boxen auswechslen und der Techniker war auch einmal bei.Eine schlechte Dienst Leistung von Swisscom.Ich konnete viele Sendungen gar nicht mehr sehen.Ich erwarte von Euch ein endgegenkommen.Mit freundlichen Grüssen:Johann Keller
13 Kommentare
Super User
2 von 14

Hier ist ein Forum von Kunden für Kunden und wir können nur Ratschläge oder Lösungsvorschläge geben.

 

z.b. was ist für eine Leistung gemäss Checker beim Link unten möglich ?

 

https://www.swisscom.ch/de/privatkunden/checker.html

 

Was ist für ein ABO vorhanden ?

 

Was für ein Router ist vorhanden und was werden im Routermenü für Leistungsdaten angezeigt ?

 

Ist die TV 2.0 Box direkt mit LAN (Ethernetkabel) mit dem Router verbunden ?

 

Editiert
Highlighted
Expert
3 von 14

Hallo Johan

 

Gerne kümmern wir uns um Dein Anliegen. Sende mir bitte via Privatnachricht Deine Telefonnummer zu.

 

Liebe Grüsse

MatthiasM
Swisscom

Meine Spezialgebiete:
Customer Care Support (Mobile & Fixnet)
Social Media Communities ...
Expert
4 von 14
Und zudem geht das auch in einem etwas freundlicherem Ton.
Contributor
5 von 14

Würde es eventuell schon gehen. Aber ich kann diesen scharfen Ton durchaus verstehen. Habe selber gerade die Schnauze voll, weil die TV-Box zum wiederholten Mal nicht läuft, und Swisscom nicht fähig ist, mir zu helfen. Irgendwann mag man nicht mehr.

Super User hed
Super User
6 von 14

Um Dir und allen andern Kunden mit Problemen hier im Forum weiter helfen zu können, brauchen wir mindestens folgende Angaben:

 

  • Exakte Fehlerbeschreibung?
  • Ist der Fehler reproduzierbar oder gibt es ein erkennbares Fehlermuster (z.B. nur abends, nur wenn gleichzeitig Gerät xy läuft, ...)?
  • Was für ein Abo ist vorhanden?
  • Was für ein Router ist im Einsatz?
  • Was für einen Speed ist max. möglich https://www.swisscom.ch/de/privatkunden/checker.html
  • Was für Diagnose-/Leistungswerte zeigt der Router an?
  • Was für Werte liefert der Test unter http://hsif.bluewin.ch wenn ausser der Mess-PC alle andern Verbindungen zum Router getrennt und das WLAN augeschaltet ist?
  • Falls die neuen IB als Router verwendet wird, was zeigt der integrierte Speedtest an?
  • Ist die Leitung vom UP bis zum Router Punkt-Punkt ohne Unterklemmungen, Abzweigungen und Bridgetaps?
  • Wie ist das Netzwerk aufgebaut, wie sind die Geräte untereinander verbunden (Kabel, WLAN, PowerLAN)?
  • Falls Vernetzung via Ethernetkabel, ist es mind. Cat5e und sind alle 8 Adern verwendet und korrekt aufgeschaltet?
  • Falls es sich um einen All-IP-Anschluss handelt, wurden die Filter/Splitter entfernt?
  • Sind zusätzlich noch Switches im Einsatz, wenn ja genauer Typ?
  • Wird das originale HDMI-Kabel von TV2.0 verwendet?
  • Wurde bei Router und/oder TV-Box bereits Reboot und/oder Factory Reset durchgeführt?
  • Wurde der Router und / oder die TV-Box schon ausgetauscht?
  • Was für weitere Massnahmen wurden schon umgesetzt (von Dir, Swisscom, dem Elektriker, ..)?

 

 

Editiert
Contributor
7 von 14

Bei mir ist gerade wieder ein Ticket eröffnet.

In Bearbeitung Störung TV00387999217.04.2015 22:01

5-252233947960

Anscheinend wird jetzt mal die Zuleitung zu meinem Haus überprüft, respektive der ganze Ort wird etwas genauer unter die Luppe genommen. Also die Kollegen kümmern sich drum. War mehr eine Abschiebung, da die Dame von der Hotline keinen Plan hatte was los sei.

 

Fehlerbeschreibung: Die Box läuft vielleicht 15 Minuten dann hängt sie sich auf und ein Restart ist erforderlich respektive total ausschalten und wieder einschalten.

Ton fällt aus, Bild ist verpixelt und dann hängt sich die Box auch wieder auf.

Aufnahmen können nicht gestartet werden.

Dies passiert zu jeder Zeit, egal ob nebenbei noch andere Geräte laufen oder nicht.

Abo: Vivo S ohne Festnetztelefonie

Router: Centro grande Analog Standard

Max-Speed: Link funktioniert nicht, ich machte aber den Test schon mal. Ausser dem Punkt des fehlenden Glasfasernetz hatte ich überall grünes Licht.

Die nächsten Punkte muss ich vorderhand mal auslassen, da ich mit meinem kaputten Knie nicht so wie gewollt an die Geräte komme. UP und was da verstehe ich Bahnhof. Aber ich hatte schon mal einen Techniker, der meine ganzen Verbindungen überprüfte und auch Original-Kabel einbaute (ein Kabel bekam ich falsch geliefert, und wir dachten dazumal, dass dies das Problem sei). Die TV-Box ist aber direkt mit dem Modem verbunden, und diese ohne Zwischenschalter mit der Dose. Per WLAN arbeite ich am Laptop, und meine Musikbox. Des weiteren habe ich mit Kabel noch mein Apple-TV und meine Festplatzte mit dem Modem verbunden. Ich versuche eigentlich möglichst direkte Wege zu verwenden, um Störungsquellen zu vermeiden.

Den Punkt mit dem Ethernetkabel hat mir der Techniker dazumal alles mit neue Kabel verbunden.

Keine Switches im Einsatz, also die Festplatte wäre ein Switch, aber diesen benötige ich nicht. Soll ich diese sonst mal komplett vom Netz nehmen?

Ja das originale HDMI-Kabel wird verwendet (nehme jetzt nicht an, dass ich 2x ein falsches bekomme, zumal mir das 2. der Techniker eingebaut hat).

Ja wurde es schon mehrfach

Noch nicht, dies wäre für mich der nächste Schritt, wenn die Messung von aussen nichts bringt. Werde dann auch in Betracht ziehen das Modem zu erneuern. Ärgert mich einfach, dass ich nur weil ich jetzt ein externes Natel-Abo habe für alles so viel mehr bezahlen muss, respektiv Internet und TV nicht einfach belassen konnte. Mir wurde das ganze Abo so aufgezwängt, und da es hiess, dass es mit dem Modem auch noch gehe. Dies glaubte ich der Swisscom. Langsam fühle ich mich in diesem Bereich falsch beraten (um es mal nett auszudrücken.) Das neue Modem wäre eine weitere Investition von 100.- gewesen. Für einige vielleicht ein kleiner Betrag für mich nicht.

 

Wie du siehst, ich habe noch ein paar Möglichkeiten. Mich ärgert es einfach, dass ich beim Kundendienst also die 0800800800 so schlecht beraten werde. Ich habe jetzt das ganze Weekend kein Fernseh, und gerade wenn man verletzt zuhause rumsitzen muss ist das gerade doppelt ärgerlich. Wenn dann ende Monat noch eine recht hohe Rechnung ins Haus flattert (das Swisscom hohere Preise hat ist ja nicht von der Hand zu weisen), von etwas das man nur Ärger hatte dann kommt noch eine weitere Enttäuschung hinzu. Sicherlich ist diese Technik fortgeschritten, nur wenn diese nicht funktioniert nützt das mir als User wenig. Da nützt es mir auch nix zu hören, dass es bei 400'000 funktioniert. Bei mir gibt es momentan Probleme und das ärgert mich. Daher kann ich die Person, die dieses Thema öffnete verstehen, auch das der Ton etwas schärfer war. Irgendwann hat man die Nerven nicht mehr. Das man da jeweils die falschen Personen gerade trifft, das ist in dieser Situation blöd, aber irgendwann mag man nicht mehr unterscheiden. Daher mein ursprüngliches Post. Ich bin ja auch hier gelandet, weil es wieder Probleme gibt.

Contributor
8 von 14
Scheinbar gehört es zur Tagesordnung das die Box oft Probleme macht. Das solche Rückmeldungen kommen ist normal auch bei mir weis die Hotline und der Techniker nicht weiter. Es seien Kinderkrankheiten, ich möchte ein Produkt das läuft und das ich nicht so oft einem Reset unterziehen muss. Dafür bezahlt man genug, plus Techniker und Aktivierungskosten...
Novice
9 von 14

Jetzt kommt ja der Sommer. Da gibt es viel andere Möglichkeiten ansatt TV schauen. Garten, Töff, Feste, Partys usw. Und TV einfach künden oder abstellen.

Contributor
10 von 14
doch seh hilfreicher kommentar. viel spass am grillfest oder töff-fahren wenn es regnet. mir wurde gestern beinahe die fussballparty versaut weil die box wiedermal ausstieg 😡 dank streaming kamen wir doch noch zum spiel. qualität leider nicht so. berrauschend und ich weine den 4.50 nach die ich für nix ausgegeben weil die box nach 10min ausstieg. doch so machts spass.
Super User hed
Super User
11 von 14

@Stiel schrieb:

...

Max-Speed: Link funktioniert nicht, ich machte aber den Test schon mal. Ausser dem Punkt des fehlenden Glasfasernetz hatte ich überall grünes Licht.

...


Jetzt funktioniert der Link. Es geht nicht nur um die "Ampelfarbe" sondern um die angezeigten Werte.

 

Contributor
12 von 14

Na dann liefere ich die Werte gerne nach:

 

Glasfaser
Glasfaser nicht verfügbar
Internetgeschwindigkeit am Standort
Download: max. 44 Mbit/s Upload: max. 10 Mbit/s
Swisscom TV ist in HD-Qualität verfügbar
Sie geniessen Swisscom TV in HD-Qualität und können sämtliche Funktionen vollumfänglich nutzen.
Super User hed
Super User
13 von 14

Mit dieser Geschwindigkeit sollte es keine Probleme geben. Und wenn sonst alles i.O. ist wie Du schreibst, so bleibt nicht mehre viel übrig. Allenfallls ein Adernwechsel oder Portwechsel in der Zentrale und wenn der Fehler nur sporadisch auftritt allenfalls eine Langzeitmessung, aber das alles kann nur der Techniker oder die Helpdesk veranlassen.

 

Contributor
14 von 14

Vielen Dank für die Rückmeldung. Hatte plötzlich Angst zu lesen, dass es bei mir zu schwach ist für TV 2.0. Na dann schaun mir mal was der Techniker meint. Momentan läuft es gerade wieder recht stabil. Mal eine Nacht die Box ausgeschalten im ganzen Frust 🙂