abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Aufnahmen: 2. Kanalton, pause, danach falsche Tonspur

Super User
1 von 3
Hi
Mir ist folgendes aufgefallen:
Aufnahme in 2 Kanal
Umschaltung auf 2. Kanal zB englisch
Pause drücken
Play drücken
Kanal ist wieder auf deutsch.

Ein Bug?
HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Super User
3 von 3

@infinity schrieb:

Ja, dieses Problem ist bei mir auch vorhanden. Kommt dazu, dass die Box nach dem Umschalten des Tonkanals oft einen Freeze produziert. Wenn ich dann kurz Pause und wieder Play drücke, um den Freeze "aufzulösen" ist der Tonkanal wieder der Falsche. Teufelskreis.... 😉


 

Wir vermutlich noch ein Fehler in der Software sein und wenn sich jetzt schon einige mit diesem Problem melden mit einem Firmware Update behoben.

 

 

Editiert
2 Kommentare
Highlighted
Contributor
2 von 3

Ja, dieses Problem ist bei mir auch vorhanden. Kommt dazu, dass die Box nach dem Umschalten des Tonkanals oft einen Freeze produziert. Wenn ich dann kurz Pause und wieder Play drücke, um den Freeze "aufzulösen" ist der Tonkanal wieder der Falsche. Teufelskreis.... 😉

Editiert
Super User
3 von 3

@infinity schrieb:

Ja, dieses Problem ist bei mir auch vorhanden. Kommt dazu, dass die Box nach dem Umschalten des Tonkanals oft einen Freeze produziert. Wenn ich dann kurz Pause und wieder Play drücke, um den Freeze "aufzulösen" ist der Tonkanal wieder der Falsche. Teufelskreis.... 😉


 

Wir vermutlich noch ein Fehler in der Software sein und wenn sich jetzt schon einige mit diesem Problem melden mit einem Firmware Update behoben.

 

 

Editiert