abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

wieder mal Wochenende und Swisscom Bastlerzeit

Contributor
1 von 14

wie der Titel schon sagt, sagenhaft wie lange man auf eine Seite von Swisscom warten muss. 10 Sekunden sind gar nichts bei Vivo-L. Auch meine von Swisscom gehostete Site reagiert mit solchen Antwortzeiten :-(. Tragisch auch das beim Webmail der Abmelden Button verschwunden ist

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Contributor
14 von 14

Diskussion geschlossen


 

13 Kommentare
Expert Pro
2 von 14

all diese Probleme hab ich nicht und ich kenne zig Kunden, die das auch nicht haben. Und die haben alle Vivo M aufwärts

 

vielleicht mal an den Support gelangen, denn am Wochenende wird selten gebastelt. Kann gut sein, dass das Problem woanders liegt

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Contributor
3 von 14

ich kenne auch einige die genau das gleiche Problem haben und das erst seit Samstag 😞

Contributor
4 von 14

also doch wurde gebastelt, das ist nur eine Feststellung. Die folgende Site sieht total anders aus als vo 21:00 Uhr

 

http://www.swisscom.ch/de/privatkunden.html

 

Highlighted
Contributor
5 von 14

@forevermore schrieb:

all diese Probleme hab ich nicht und ich kenne zig Kunden, die das auch nicht haben. Und die haben alle Vivo M aufwärts

 

vielleicht mal an den Support gelangen, denn am Wochenende wird selten gebastelt. Kann gut sein, dass das Problem woanders liegt


Aber es ist schon so, dass die Woche über geändert wird und am Wochenende wird dann auf den Produktionssystemen eingespielt. Man kann ja nicht unter der Woche alle kommerziellen Benutzer ärgern. Nur: Mir fällt schon auf, dass da ab und zu offenbar zu wenig getestet wird (oder vielleicht nur mit dem Explorer), bevor man produktiv schaltet. Das mit den fehlenden Buttons im Mail ist nicht zum ersten Mal vorgekommen

Expert Pro
6 von 14

kann ja alles sein, nur was hat das mit Vivo L zu tun?  Ich habe das alles auch, nur keine Probleme, bzw. keine mit TV oder Internet oder Telefonie, was ja Vivo ... ist.  Das andere würde ich melden.

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Expert Pro
7 von 14

diese Seite wird ja oft angepasst, aber auch hier die Frage, was hat das mit deiner eigenen Seite zu tun. An der wird sicher nichts geändert, auch wenn die Swisscom-Seite angepasst wird.

 

Welcher Button fehlt denn ???

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Expert
8 von 14

Mich stoert das auch,solche Dinge koennte man nachts machen,z.B auch die Tv Boxen aktualisieren.

Contributor
9 von 14

logisch hat das nichts mit Vivo L zu tun, habe auch nicht Vivo Light mit 2 Mbit/s Download. Das ist der Unterschied. Bei anderen Servern Microsoft Adobe Goggle sind keine Probleme mit Response Time, nur bei Swisscom. Alles klar !!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Contributor
10 von 14

 ohne dass man einschläft :-)ja ja wahrscheinlich auch so einer der den Logout Button nicht kennt und die Site einfach zu klickt :-(. Und mit meiner Site hat es überhaupt nichts zu tun nur mit den Servern die die Seite zum anzeigen bringen sollten

Super User
11 von 14

@egug schrieb:

wie der Titel schon sagt, sagenhaft wie lange man auf eine Seite von Swisscom warten muss. 10 Sekunden sind gar nichts bei Vivo-L. Auch meine von Swisscom gehostete Site reagiert mit solchen Antwortzeiten :-(. Tragisch auch das beim Webmail der Abmelden Button verschwunden ist


In solchen Fällen hiilft es erst mal den Router zu rebooten.

 

cu Marcus
Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Expert Pro
12 von 14

@marcus schrieb:

@egug schrieb:

wie der Titel schon sagt, sagenhaft wie lange man auf eine Seite von Swisscom warten muss. 10 Sekunden sind gar nichts bei Vivo-L. Auch meine von Swisscom gehostete Site reagiert mit solchen Antwortzeiten :-(. Tragisch auch das beim Webmail der Abmelden Button verschwunden ist


 

 


der Fehler mit dem Web-Button wurde am Sonntag abend dem Support gemeldet - als Workaround wurde mir empfohlen, sich übers Kundencenter einzuloggen und sich dort abzumelden. Sicher lästig aber tragisch?

 

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!
Contributor
13 von 14

ist mir schon klar, bin kein Anfänger :-). Hab ihn sogar noch nach Mekka ausgerichtet :-). Die schlechten Antwortzeiten sind ja nur bei den Swisscom Sites, alles andere z.B. Google kommt in super Schnelligkeit. Also wo liegt jetzt der Hund begraben ???

Contributor
14 von 14

Diskussion geschlossen