annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
RÉSOLU
  • L'auteur de la question a marqué cette contribution comme résolue.
  • Fermés

problème courrier sortant avec une adresse mail différent de bluewin ou gmail de type baloo@tata.ch

Highlighted
Level 1
1 de 6

un peu d'indulgence c'est ma première fois dans un forum :smileywink:

Depuis quelques jours je n'arrive pas utiliser mes mails sortant du type baloo@tata.ch, par-contre je reçois toujours mes mails de ces adresses de plus mon compte gmail fonctionne très bien...

Selon le site de swisscom, l'introduction de nouveau programme anti spam nécessite un changement de port au lieu de 25 mettre le 587. MAIS voilà cela ne marche pas mieux, pire le courrier sortant du test de la messagerie se bloque également...

Merci beaucoup

Baloo

RÉSPONSE LA PLUS UTILE

Solutions approuvées
Highlighted
Level 1
6 de 6

Voilà la solution: je devais mettre en fait le smtp de mon herbergeur.... en mettant le port 587 et en cochant que le serveur smtp requiert une authenfication en utilisant les mêmes paramètres que le serveur entrant :smileyhappy:

Merci de votre aide

Baloo

5 Commentaires
Highlighted
Level 3
2 de 6

Bonjour baloo.

 

As-tu essayé d'utiliser cette aide? http://smtphelp.bluewin.ch/swisscomdtg/fr/setup/?

 

Tiens-nous informé et bienvenu dans la communauté 😉

 

ImSoGooooood

++

ImSoGooooood

____________________________________________________________

Pour que cette communauté soit plus conviviale, et pour remercier les membres de leur aide, merci d'être actif en acceptant les réponses comme solution et en distribuant des Kudos.
Highlighted
Level 3
3 de 6

Sinon,

 

serveur smtp: smtpauth.bluewin.ch

 

Puis dans paramètres supplémentaires:

Mon serveur requiert une autentification à cocher.

Puis tu dois "choisir se connecter à l'aide de:" car tu ne peux pas utiliser les même données que ton courrier entrant vu que ce n'est pas une adresse mail @bluewin.ch et y mettre ton swisscom login et mot de passe.

Dans l'onglet "options avancés" modifier le port sortant par le 587.

 

Tiens nous informé

 

ImSoGooooood

++

ImSoGooooood

____________________________________________________________

Pour que cette communauté soit plus conviviale, et pour remercier les membres de leur aide, merci d'être actif en acceptant les réponses comme solution et en distribuant des Kudos.
Highlighted
Level 1
4 de 6

Désolé, en suivant les modifications, je reçois le message suivant : le serveur n'a pas accepter le mot passe ou le nom de l'utilisateur. Merci. Baloo

Level 3
5 de 6

Alors j'ai dû me tromper dans l'utilisateur à utiliser. Utilise alors la première partie de ton adresse e-mail @bluewin et son mot de passe (trouvable dans ton espace client) Même si tu n'utilises pas cette dernière.

 

Le smtpauth nécessite un nom d'utilisateur et mot de passe de chez bluewin pour pouvoir d'identifier et accépter que des mails transites par son serveur.

 

Tiens-nous informé

 

ImSoGooooood 

++

ImSoGooooood

____________________________________________________________

Pour que cette communauté soit plus conviviale, et pour remercier les membres de leur aide, merci d'être actif en acceptant les réponses comme solution et en distribuant des Kudos.
Highlighted
Level 1
6 de 6

Voilà la solution: je devais mettre en fait le smtp de mon herbergeur.... en mettant le port 587 et en cochant que le serveur smtp requiert une authenfication en utilisant les mêmes paramètres que le serveur entrant :smileyhappy:

Merci de votre aide

Baloo

Haut de page