annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
  • Fermés

certains site internet non atteignable

Highlighted
Novice
1 de 29

Depuis aujourd'hui, cetains site internet ne répondent plus alors que d'autres fonctionnent correctement.

 

Par exemple, facebook fonctionne correctement par contre impossible de se connecter sur www.tsr.ch ou sur l'ebankinde de raiffeisen.ch.

 

Y a t-il un soucis quelque part qui pourrait expliquer ces problèmes ? J'habite dans la région de Martigny.

 

Bonne journée

 

 

28 Commentaires
Highlighted
Expert
2 de 29

hello,

 

j'ai aucun soucis de mon coté avec la tsr (ni aucun autre)

pour raiffeisen n'on plus pas des soucis mais je ne peut vérifier l'ebanking

pour la BCV ça fonctionne en tout cas.

 

sur Lausanne

_________________________________________________________________
Si ma réponse as pu vous aider complimenter moi avec des kudos (^v^(
Highlighted
3 de 29

Helo, semblerait un dérangement chez Swisscom car dans la partie germanophone de la communauté le sujet est également ouvert.

 

http://supportcommunity.swisscom.ch/t5/Diskussionen-zu-Swisscom/I-can-t-access-many-sites/m-p/32971#...

 

A contacter la hotline.

++

ImSoGooooood

____________________________________________________________

Pour que cette communauté soit plus conviviale, et pour remercier les membres de leur aide, merci d'être actif en acceptant les réponses comme solution et en distribuant des Kudos.
Highlighted
Expert
4 de 29

hello,

 

est-ce que tu crois que c'est seulement les pages sécurisées (ebankingue par exemple) qui sont concernées chez toi?

sinon, ça peut être un problème DNS... checke et redis-nous...

 

à+

have fun !

bluedevil
Highlighted
5 de 29

Hello,

 

Selon les postes allemand, ca concerne m'importe quel site (p.ex. www.meteocentrale.ch) etc, chez moi il fonctionne. Certainement un problème DNS.

++

ImSoGooooood

____________________________________________________________

Pour que cette communauté soit plus conviviale, et pour remercier les membres de leur aide, merci d'être actif en acceptant les réponses comme solution et en distribuant des Kudos.
Highlighted
6 de 29

Tu peux toujours essayer d'utiliser le DNS primaire de Google par exemple: 8.8.8.8 mais laisse le DNS secondaire de Swisscom. 195.186.4.111

++

ImSoGooooood

____________________________________________________________

Pour que cette communauté soit plus conviviale, et pour remercier les membres de leur aide, merci d'être actif en acceptant les réponses comme solution et en distribuant des Kudos.
Highlighted
Contributor
7 de 29

si tu as le même problème que moi, alors ce n'est pas à cause du dns...

 

en tout cas, moi je n'ai pas de soucis avec www.meteocentrale.ch 

avec www.tsr.ch il n'arrive pas à charger quelque chose...je ne sais pas quoi.

 

 

d'autre sites, comme www.play.com , forum.spaziogames.it , last.fm , ne fonctionnent pas du tout chez moi

:smileysad: 

Highlighted
Novice
8 de 29

meteocentrale fonctionne chez moi, par contre bluewin.ch non ???

 

9 de 29

As-tu essayé de fixer le DNS primaire de Google? Comme expliqué ici. Mais le secondaire de Swisscom 195.186.4.162 ou 195.186.4.111

 

Merci du feedback, on saura si c'est un problème DNS.

++

ImSoGooooood

____________________________________________________________

Pour que cette communauté soit plus conviviale, et pour remercier les membres de leur aide, merci d'être actif en acceptant les réponses comme solution et en distribuant des Kudos.
Highlighted
Novice
10 de 29

alors en effectuant la modification de DNS, j'arrive à obtenir la page de la tsr, mais toujours pas l'ebanking de la raiffeisen par exemple (peut-être un autre problème)

 

Ca semble donc être un problème de DNS, quelque chose à faire ou attendre que tout rentre dans l'ordre ?

Highlighted
11 de 29

Si problème DNS, il ne reste plus qu'à attendre que Swisscom réinitialise ses serveurs.

++

ImSoGooooood

____________________________________________________________

Pour que cette communauté soit plus conviviale, et pour remercier les membres de leur aide, merci d'être actif en acceptant les réponses comme solution et en distribuant des Kudos.
Highlighted
Expert
12 de 29

hello,

 

alors pour l'ebanking (ou pages sécurisées) je te conseille de régler ce qu'on appelle le MTU qui d'origine est à 1500 et tu dois le régler à 1498)... donc pas un problème uniquement DNS chez toi.

 

tu peux utiliser un logiciel, le DR TCP pour le faire ou directement dans ton routeur.

 

pour le DR TCP c'est ici.

 

sinon, c'est dans ton routeur par une commande telnet... alors essaie déjà ça...

 

good luck !

have fun !

bluedevil
Highlighted
Novice
13 de 29

je ne suis apparement pas le seul à avoir des problèmes cf

http://supportcommunity.swisscom.ch/t5/Discussions-sur-l-internet-de/Probl%C3%A8me-d-acc%C3%A8s/td-p...

 

C'est donc plutot un probleme en amont de mon routeur, et j'hésite donc fortement à aller trifouiller là-dedans. Si le probleme est chez swisscom, alors modifier des parametres dans le modem semble mettre un emplâtre sur une jambe de bois, non ?

Highlighted
Expert
14 de 29

oi,

 

dans ce cas-là téléphone directement à la hotline...

 

non? 

 

have fun !

bluedevil
Highlighted
15 de 29

Hello,

 

Vue que sa semble un problème DNS, il faut essayer de changer l'adresse IP WAN que vous recevez.

 

Si vous avez une connexion ADSL PPP alors éteignez le router quelques minutes pour que votre adresse IP soit attribuée à un autre utilisateur.

 

Si vous êtes en vdsl dhcp, alors c'est soit vous éteignez votre router toute une nuit pour que votre adresse IP soit réatribuée à un autre utilisateur ou alors que vous contactiez la hotline pour qu'il le fasse pour vous.

++

ImSoGooooood

____________________________________________________________

Pour que cette communauté soit plus conviviale, et pour remercier les membres de leur aide, merci d'être actif en acceptant les réponses comme solution et en distribuant des Kudos.
Highlighted
Novice
16 de 29
J'avais le même problème: J'ai appelé le support, ils m'ont réattribué une adresse WAN IP et c'est bon maintenant.
Highlighted
Contributor
17 de 29

en fait ce n'est pas une vraie solution

 

avant j'avais les sites X,Y,Z qui ne marchaient pas, et les sites A, B, C okay!

 

après avoir changé IP, X Y Z ok, mais A B C ne marchent plus...

 

après avoir changé une deuxieme fois, X B C ok, mais A Y Z qui ne marchent pas.. 

 

O_O

Highlighted
Contributor gl
Contributor
18 de 29

@bluedevil : passer le MTU de 1500 à 1498 pour le https ? C'est quoi la justification ?

Highlighted
Novice
19 de 29
En fait je pensais le problème résolu, mais maintenant d'autres sites ne répondent plus. Aargh.
Highlighted
Expert
20 de 29

À supposer que le routeur soit du type à pouvoir bloquer des sites web, ne serait-il pas souhaitable de vérifier la liste des sites bloqués ? Voir par exemple ici:

http://supportcommunity.swisscom.ch/t5/Discussions-sur-l-internet-de/La-grande-centro-capable-de-blo...

Haut de page