abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

Swisscom reduziert grundlos Internetgeschwindigkeit

Contributor
1 von 41

Letztes Jahr sind wir in einen Neubau gezogen. DIe Internetgeschwindigkeit lag, wie von Swisscom angegeben, bei 33'000/10'000.

 

Nun habe ich festgestellt, dass das Swisscom TV Aussetzer hat und die Downloads länger gedauert haben.

 

Und siehe da: Die Messung (LAN-Kabel) bei http://www.speedtest.net/ hat gegeben, dass ich nur noch 18'000/5000 habe.

 

Selbstverständlich habe ich bei Swisscom reklamiert und sie "versuchen" die Geschwindigkeit wieder rauf zu setzen.

 

Warum reduziert die Swisscom einfach so die Internetgeschwindigkeit? Ich zahle theoretisch ja für 100'000 (was mein Anschluss zwar nicht hergibt), aber warum die Reduktion von 33'000 auf 18'000? Die Hotline-Damen konnten mir auch keine Antwort geben...

 

Hat jemand diese Erfahrung auch gemacht?

40 Kommentare
Super User
2 von 41

Das kann passieren wenn aus irgend einem Grund die Werte sich ändern und somit das System probiert auf eine Störungsfreie Einstellung zu gehen, das wird nicht von Personen durchgeführt sondern durch eine automatische Überwachung.

 

Wichtig wäre noch anzugeben was den im Routermenü für Leistungsdaten angezeigt werden, welcher Router ist den vorhanden.

 

https://www.swisscom.ch/de/privatkunden/hilfe/geraet/internet-router.html

Editiert
Super User
3 von 41

Es kann sein, dass irgendwo zwischen der Swisscom Zentrale (PUS/DSLAM) und deinem Anschluss etwas passiert ist. Kontaktstelle oxidiert oder Fremdeinflüsse auf das Kabel.

 

Ich hatte selbst auch schon eine solche Situation, schlussendlich war der Port im DSLAM der Zentrale/PUS defekt...

 

 

keep on rockin'
Expert
4 von 41
Wie von meinen Vorrednern erwähnt, werden diese Anpassungen meistens gemacht, um die Stabilität zu gewährleisten. Die Aussetzer bei TV haben damit nichts zu tun, bzw. deuten eher auf eine berechtigte Heruntersetzung hin - denn ein 18'000 Download reicht sehr locker für TV. Somit: Eventuell ist ein allgemeines Problem mit der Leitung vorhanden, falls du wirklich Paketverluste hast. Frag doch bei der Hotline nach, ob die Messwerte auf Störungen hindeuten.
Anonym
5 von 41

---

Editiert
Super User
6 von 41
Desweiteren bezahlst Du nicht für 100'000, sondern für bis zu 100'000...
Dir bringen aber 33'000 auch nicht viel, wenn die leitung dafür massive Störungen hat, deshalb setzt das Systwm Qualität vor Geschwindigkeit...

Wies die anderen schon gesagt haben, lass die Leitung prüfen oder probiers selber zuerst unter www.swisscom.ch/test
lg Warren
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.
Expert
7 von 41
Hast du die TV Box während deines Speed test ausgeschaltet? 10-12 MBit gehen nämlich bei so einer knappen Leitung für das TV Signal drauf. Welche Werte zeigt der Router ?
Contributor
8 von 41

Ich habe traumhafte Leitungswerte (FTTS und nur 40 m neues, einzeln zu mir ins Haus geführtes Kupfer)

 

Synchronisations-Geschwindigkeit
Upstream 27520  kbit/s
Downstream 99071  kbit/s
 
Leitungsdämpfung
Upstream 2  dB
Downstream 2.6  dB
 
Signal-Rausch-Abstand
Upstream 13.8  dB
Downstream 21.1  dB
 
Trotzdem fiel kürzlich die Downloadgeschwindigkeit von 94 Mbit/s auf 83 Mbit/s (gemessen mit dem Speedtest der Internetbox Standard)
 
Meine Anfrage warum dies bei meinen ausgezeichneten Leitungswerten so ist, wurde bei der Hotline - nicht sehr freundlich – mit: "Da kann man nichts machen, das geschieht automatisch" beantwortet. Second Level und weitere Auskünfte wurden mir verweigert. Merci!
Anonym
9 von 41

---

Editiert
Highlighted
Super User hed
Super User
10 von 41

@Xris

Was zeigt der Speedtest unter http://hsi.bluewin.ch

 

Editiert
Contributor
11 von 41

@hed schrieb:

@Xris

Was zeigt der Speedtest unter http://hsi.bluewin.ch

 


@hed

 

Hallo hed

 

Die Messung sieht so aus:

 

Bildschirmfoto 2016-06-18 um 09.35.24.png

 

Zu erwähnen ist noch, dass ich vom 10 Sek.-Durchschnitt (!) spreche und nicht von der schnellsten Sekunde, die nicht relevant ist.

 

Nochmals die Leitungswerte des Routers vorher nachher:

 

Bildschirmfoto 2016-06-18 um 09.23.53.png

 

 

 

 

Bildschirmfoto 2016-06-18 um 09.24.12.png

Editiert
Super User
12 von 41

@Xris

 

Schwankungen im Bereich von ca. 10% sind völlig normal.

Ferner wage ich zu behaupten, dass du das im täglich Gebrauch überhaupt nicht spürst. Das ist Jammer auf höchstem Niveau....

 

Freue dich, dass du zu der seltenen Kundschaft gehörst, welche auf Kupfer deutlich mehr als 40000er Speed hat.

 

 

keep on rockin'
Contributor
13 von 41

@POGO 1104 schrieb:

@Xris

 

Schwankungen im Bereich von ca. 10% sind völlig normal.

Ferner wage ich zu behaupten, dass du das im täglich Gebrauch überhaupt nicht spürst. Das ist Jammer auf höchstem Niveau....

 

Freue dich, dass du zu der seltenen Kundschaft gehörst, welche auf Kupfer deutlich mehr als 40000er Speed hat.

 

 


@POGO 1104

 

Bildschirmfoto 2016-06-18 um 09.44.54.png

 

 

Von max. 100 Mbit/s bis real 84.8 Mbit/s sind es mehr als 10% Unterschied und deutlich spürbar.

 

Wetten, dass überhaupt niemand die 100 Mbit/s per FTTS erreicht in der Schweiz?

 

Wenn Du ein Auto kaufst, das plötzlich 15% weniger Leistung hat – ohne ersichtlichen Grund – wärst Du wohl auch nicht zufrieden. Und wenn der Verkäufer dann noch sagt er habe keine Lust nachzuschauen woran das liegt, dann ist auch nicht gerade nett,oder?

 

Ich wohne auf dem Lande und meine Wohngemeinde hat mit der Swisscom zusammengearbeitet und viel Geld investiert, da darf man auch erwarten, dass die FTTS-Technik optimal eingesetzt wird.

 

Nochmals: Meine Kupferleitung ist nur 40 Meter lang und am Anfang war ich mit der gebotenen 94 Mbit/s Leistung des Anschlusses sehr zufrieden.

Anonym
14 von 41

---

Editiert
Super User
15 von 41

Ansonnsten kannst Du Swisscom mal anfragen ob sie Dir ein Fixprofil schalten. Ein Flexprofil regelt halt immer ein dass die Leitung am wenigsten Fehler aufweist.

Editiert
Expert Pro XT
Expert Pro
16 von 41
Fix Profil wird nicht geschaltet. Vielleicht verursachte etwas auf deiner Leitung Fehler? Wurde deine Hausinstallation schon mal optimiert?
Hast du den test auf swisscom.ch/test gemacht? -> Falls da was gefunden wird, kannst du ein Störungsticket eröffnen.
Früher konnte man über die Speedtest seite ein Störungsticket eröffnen. http://hsi.bluewin.ch/speedtestJavaV1/# einpaar speedtests machen und dann unten rechts auf Problem melden drücken. Der Support wird dir dann schon sagen ob es an deiner Hausinstallation liegen könnte. Tipp: Schalte ipv6 aus, ev hat es desswegen unterbrüche und eine Speedreduktion gegeben.
Super User
17 von 41

@XT in bestimmten Sonderfällen schaltet man schon ein Fix-Profil(Flex nächst tiefere Stufe). z.B. Kunde hat Access-Profil 60.000  hat aber ein Abo mit 10/1 Mbit/s das Problem ist nur Lösbar durch BBR ( ist der Kunde / Vermieter nicht bereit zu Zahlen) oder durch Anpassung des Accessprofils.

Knowledge: Netzwerk Allgemein | Telekomunikation | Betriebssysteme| sonstiges
# Wenn ich geholfen habe, könnt ihr mir danken in dem ihr auf den Like klickt #
Contributor
18 von 41

@XT schrieb:
Fix Profil wird nicht geschaltet. Vielleicht verursachte etwas auf deiner Leitung Fehler? Wurde deine Hausinstallation schon mal optimiert?
Hast du den test auf swisscom.ch/test gemacht? -> Falls da was gefunden wird, kannst du ein Störungsticket eröffnen.
Früher konnte man über die Speedtest seite ein Störungsticket eröffnen. http://hsi.bluewin.ch/speedtestJavaV1/# einpaar speedtests machen und dann unten rechts auf Problem melden drücken. Der Support wird dir dann schon sagen ob es an deiner Hausinstallation liegen könnte. Tipp: Schalte ipv6 aus, ev hat es desswegen unterbrüche und eine Speedreduktion gegeben.
Nun, die Kupferleitung ist nur 40 m lang (ich habe Blickkontakt zum Manhole in der Strasse) und ich habe eine separate Zuleitung zu meinem Haus. Da kann gar niemand meine Leitung stören.
Wenn ich einen Geschwindigkeitstest mit meiner Internetbox mache, misst diese die Geschwindigkeit von der Box ins Internet und da diese direkt beim Übergabepunkt installiert ist, gibt es sehr wenig Hausinstallation die falsch sein kann, abgesehen davon dass diese wenige Jahre alt ist.
Ich habe mal ipv6 abgeschaltet und schaue, ob sich dadurch etwas ändern wird – danke füt den Tipp.
Editiert
Contributor
19 von 41

ich lese hier von Up- und Downloadraten von denen ich nur träumen kann.

 

Mein Abonnement:

Standard: Surfen mit max. 10 Mbit/s Download & 1 Mbit/s Upload

 

gemessen mit Speedtest (6 Messungen):

Download-Datenrate [kbit/s]      5'878    
Upload-Datenrate [kbit/s]         378

 

Expert Pro XT
Expert Pro
20 von 41

@user109 schrieb:

@XT in bestimmten Sonderfällen schaltet man schon ein Fix-Profil(Flex nächst tiefere Stufe). z.B. Kunde hat Access-Profil 60.000  hat aber ein Abo mit 10/1 Mbit/s das Problem ist nur Lösbar durch BBR ( ist der Kunde / Vermieter nicht bereit zu Zahlen) oder durch Anpassung des Accessprofils.


Das ist kein Fix Profil. Das ist übrigens keine lang anhaltende Lösung, da die immer wieder angepasst werden.