abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Störung im Heimnetzwerk mit ADB Pirelli Router (WLAN & LAN)

Contributor
81 von 442

oha nein sooviel hab ich nicht 3 lappis 1 pc und 3 telefone ... ausser wir haben noch besuch ....

 

kannst du mir sagen wie ich das machen muss ?? mit den fixen IP? macht man das über den router?

Super User
82 von 442

@Hadakiel schrieb:

oha nein sooviel hab ich nicht 3 lappis 1 pc und 3 telefone ... ausser wir haben noch besuch ....

 

kannst du mir sagen wie ich das machen muss ?? mit den fixen IP? macht man das über den router?


 

Nein direkt bei den Notebook und beim PC , bei den Telefone musst Du nichts machen.

Wichtig wäre zu wissen welche Betriebsysteme vorhanden sind.

 

Unten ist ein Beispiel von einem Windows System

 

einstellungen_ip.JPG

 

Unten noch vom WLAN Netzwerk

 

einstellungen_wlan.PNG

Novice
83 von 442

Liebe Community

 

Meine Antwort zu:

 

1. Wie viele Geräte hast du in deinem Netzwerk (WLAN und via Kabel) eingebunden (inkl. Smartphones, Laptop, PC, Tablets etc.)?  also 2xtablet 2x laptop, 2 smartphone, webcame

 

2. Welche Geräte sind dies: samsumg tablet uns smartphone und HTC, Dell laptopm Toshiba laptop, webcame belkin

 

3. Hast du vor Kurzem ein neues Gerät in Betrieb genommen?  ja web came belkin so habe ich die störung bemerkt

 

4. Hast du in den letzten Tagen die Software eines dieser Geräte aktualisiert? Wenn ja, von welchem: samsumg tablet und phone android

 

Wir haben festgestellt, dass ein Neustart des Routers häufig zur Lösung beiträgt.

5. Konntest du mit einem Router-Neustart das Problem lösen? Jaein - es ging weiter mit ausfall

 

auch nach einem reset

6. Kam es zu erneuten Internet-Ausfällen danach? Wenn ja, regelmässig? ja

 

PS ich könnte mir nicht im Router einloggen mein PW war unbekannt?

 

 

Contributor
84 von 442

okay super... alles windows 7 und 8

Super User
85 von 442

@Hadakiel schrieb:

okay super... alles windows 7 und 8


 

Habe Dir weiter oben noch ein Beispiel mit einem Windows 7/8  Notebook angegeben.

Contributor
86 von 442

danke super lieb von dir

 

Super User
87 von 442

lum1960 schrieb:

PS ich könnte mir nicht im Router einloggen mein PW war unbekannt?

 

 


Das Passwort findest du im Kundencenter unter "Meine Daten -> Passwörter & Logins".

Contributor
88 von 442

geht das auf den handys auch??

Super User
89 von 442

@Hadakiel schrieb:

geht das auf den handys auch??


 

Handy musst Du nicht ändern sonst bekommst Du extern Probleme, feste IP-Adressen vergibt man meistens nur für das eigene interne Netz, also Geräte welche normal am Platz bleiben.

Wichtig wenn Du mit dem Notebook extern gehst musst Du wieder auf automatisch beziehen einstellen, die ganze Übung ist eigentlich gedacht das man weiter arbeiten kann bis die Probleme gelöst sind, es ist aber nicht sicher ob Dein Problem das gleiche ist wie es die anderen haben.

 

Jedenfalls so oder so im eigenen Netzwerk feste IP-Adressen einzustellen schadet nichts, es bringt mehr Vorteile.

Super User
90 von 442

Gehen tut das schon, ist aber sehr vom Handymodell abhängig. Beim iPhone ist das in den Einstellungen -> WLAN zu finden.

 

Du hast weiter oben geschrieben dass du auch noch eine Synology im Netz hast. Richte doch diese als DHCP-Server ein, das musst du nur einmal machen und kannst die Clients auf DHCP lassen. Wäre auf jeden Fall die sauberere Lösung als die Handys mit statischen IPs zu konfigurieren.

 

Auch wenn das aktuelle Problem natürlich sehr ärgerlich ist, aber mir graut davor, wie viele Anwender nun im (durchaus verständlichen) Interesse einer raschen Problemlösung manuell IP-Adressen vergeben und damit auf Dauer das perfekte Chaos in ihrem Netzwerk veranstalten...

Novice
91 von 442
Hallo zusammen Ich habe ganau auch dieses Problem. Und das ca. seit 3 Wochen. 1. 10 Geräte hängen am LAN bezw WLAN 2. WLAN 2x IPad, 2x Android, 1x Sonos, 1x Netatmo. (TV hängt am LAN) 3. Nein 4. Nein 5. Ja 6. Ja leider. Der Reboot nützt nur ein paar Stunden. Zur Info (1) Ich habe noch eine MagicBox via LAN angeschlossen, welche ebenfalls zwar eine WLAN SSID aussendet, aber auch dieses WLAN lässt nicht nicht anschnallen. Zur Info (2) Immer wärend der WLAN Störung sehe ich noch eine 2. SSID aus meinem Centro Grande (Pirelli) Router. Diese habe ich nicht selbst eingeschaltet und beginnt mit "Centro_xxxx". Hoffe ihr findet das Problem
Contributor
92 von 442

ok gut .... ähm wenn ich nur 1 pc fixe IP gebe kann ich das testen ob es an dem problem liegt ? oder muss ich alle??

Super User
93 von 442

@Hadakiel schrieb:

ok gut .... ähm wenn ich nur 1 pc fixe IP gebe kann ich das testen ob es an dem problem liegt ? oder muss ich alle??


 

Nein Du musst nicht alle mit einer festen IP-Adresse aktivieren, Du siehst dann sofort ob das Gerät mit der fixen IP-Adresse ohne Probleme funktioniert. Wichtig ist das Du eine IP-Adresse verwendest welche nicht im Bereich vom Router Range ist, also tiefer oder höher, es darf auch nicht die gleiche IP-Adresse 2 x vorhanden sein.

Du kannst jedenfalls ohne Probleme die IP Einstellung wieder auf automatisch beziehen zurückstellen.

94 von 442

@Walter Buergin schrieb:

 

Wenn man die WLAN Störungen im Support-Community sieht sind meistens *Apple* Geräte dabei, hatte vor ein paar Tagen im eigenen Netzwerk auch Probleme mit den iMAC und Macbook, seid ich aber feste IP-Adressen ausserhalb vom IP Range vom Router vergeben habe läuft das System jetzt stabil.

Feste IP-Adressen hat jetzt die Magic-Box, Airport Extreme, der Cisco Switch und alle iMAC und Windows PC.

Auch die Netzwerkdrucker und IP-Kamera haben statische IP-Adressen.

Dynamische IP-Adressen haben nur noch die iPhone, iPad und iPod.

 

:smileyindifferent:


Das könnte sein mit den Apple-Geräten. Ich aktivierte heute Morgen seit längerem mal wieder das WLAN meines iPhone 3GS (ist sonst im Flugzeugmodus), nun funktioniert das WLAN nicht mehr. Vielleicht liegts aber auch am Asus MeMo, das ich heute neu in Betrieb nehmen wollte.

Vorerst bin nur mal froh, bin ich nicht alleine mit dem Problem.

Super User
95 von 442

@LaunederNatur schrieb:

@Walter Buergin schrieb:

 

Wenn man die WLAN Störungen im Support-Community sieht sind meistens *Apple* Geräte dabei, hatte vor ein paar Tagen im eigenen Netzwerk auch Probleme mit den iMAC und Macbook, seid ich aber feste IP-Adressen ausserhalb vom IP Range vom Router vergeben habe läuft das System jetzt stabil.

Feste IP-Adressen hat jetzt die Magic-Box, Airport Extreme, der Cisco Switch und alle iMAC und Windows PC.

Auch die Netzwerkdrucker und IP-Kamera haben statische IP-Adressen.

Dynamische IP-Adressen haben nur noch die iPhone, iPad und iPod.

 

:smileyindifferent:


Das könnte sein mit den Apple-Geräten. Ich aktivierte heute Morgen seit längerem mal wieder das WLAN meines iPhone 3GS (ist sonst im Flugzeugmodus), nun funktioniert das WLAN nicht mehr. Vielleicht liegts aber auch am Asus MeMo, das ich heute neu in Betrieb nehmen wollte.

Vorerst bin nur mal froh, bin ich nicht alleine mit dem Problem.


 

Du kannst probieren bei Netzwerk wählen *Anderes* anklicken und dort dann von Hand den Namen vom WLAN eingeben und unter *Sicherheit* die entsprechende Verschlüsselung.

Highlighted
Contributor
96 von 442

Also bei mir ist ebenfalls das selbe problem vorhanden, jedoch habe ich in meinem Netzwerk keine Apple Geräte, also an diesen kann es nicht liegen.... :smileywink:

Android Fan , PC Freak, Nexus 5X
Expert Pro XT
Expert Pro
97 von 442
Was hast du für ein Routermodel (Hersteller)
Hast du einen 30 Sekunden Reset gemacht?

lg elchoer
Super User
98 von 442

@Walter Buergin schrieb:

@Hadakiel schrieb:

geht das auf den handys auch??


 

Handy musst Du nicht ändern sonst bekommst Du extern Probleme, feste IP-Adressen vergibt man meistens nur für das eigene interne Netz, also Geräte welche normal am Platz bleiben.

Wichtig wenn Du mit dem Notebook extern gehst musst Du wieder auf automatisch beziehen einstellen, die ganze Übung ist eigentlich gedacht das man weiter arbeiten kann bis die Probleme gelöst sind, es ist aber nicht sicher ob Dein Problem das gleiche ist wie es die anderen haben.

 

Jedenfalls so oder so im eigenen Netzwerk feste IP-Adressen einzustellen schadet nichts, es bringt mehr Vorteile.


Hi zusammen,

beim iPhone ist die IP-Adresse an die SSID des Wlans gekoppelt. Du kannst intern bei deinem wlan eine feste IP vergeben, extern bei einem anderen wlan kannst du DHCP stehen lassen. Funktioniert bei mir soweit gut.

 

Gruss, Thomas

Novice
99 von 442

Hallo

 

Ja, die Störung ist Top-mühsam und ich wäre froh, wenn Ihr den Fehler findet. Hier deshalb meine Angaben und Antworten auf Eure Fragen:

 

1. Wie viele Geräte hast du in deinem Netzwerk (WLAN und via Kabel) eingebunden (inkl. Smartphones, Laptop, PC, Tablets etc.)?

11 Geräte

 

2. Welche Geräte sind dies:

1 Desk-top PC Windows

3 Laptops Windoes

1 Laptop OSX

4 iPADs

2 iPhones

1 WLAN Bridge (Extender) mit Ethernet Ausgang für Swisscom TV

 

3. Hast du vor Kurzem ein neues Gerät in Betrieb genommen?

Ja, den neuen Router Centro Grande. Mit dem alten hatte ich jahrelang keine solchen Probleme wie jetzt! Ich ahbe schon mit dem Gedanken gespielt, dn alten Router wieder in Betrieb zu nehmen.

 

4. Hast du in den letzten Tagen die Software eines dieser Geräte aktualisiert? Wenn ja, von welchem:

bei McBook das neue OS X Mavericks, bei den IPADs und iPhones von iOS 7.0.0 auf 7.0.3.

Und bei anderen Softwaren geschehen ja Updates laufend

 

Wir haben festgestellt, dass ein Neustart des Routers häufig zur Lösung beiträgt.

5. Konntest du mit einem Router-Neustart das Problem lösen?

- nur jeweils für die Geräte, das gerade aktiv waren. Bei anderen, die ich später hochfuhr, war der Fehler immer noch da, dh. kein Internetzugang über WLAN.

 

6. Kam es zu erneuten Internet-Ausfällen danach? Wenn ja, regelmässig?

Ja, regelmässig, zT nur bei einzelnen Geräten bzw jeweils nicht bei allen. Aber regelmässig immer wieder.

 

7. Schick uns bitte zusätzlich deine Anschlussnummer per Private Message.

... das mach ich gerne, aber an welche eMail-Adresse?

 

Grüsse,     Thomas

Novice
100 von 442

Hallo zäme

 

Ich war einer dieser Kunden, welcher am vergangenen Samstag Abend um ca. 18:00h plötzlich einen Ausfall des Internets und somit auch des Swisscom TV hatte.

Nach dem mir bei der Störungsmeldung keiner helfen konnte, habe ich im Quartier rum gefragt und rausgefunden, dass noch andere Haushalte Probleme haben.

Am Montag habe ich mir Druck verlangt, dass sich ein Techniker dies umgehend anschauen solle, obwohl ich erst für den Dienstag einen Termin hatte.

Der Techniker vor Ort hatte nur Kopfschütteln übrig und gesagt, dass er dies in letzer Zeit immer wieder antreffe.

Bei unserer Liegenschaft hat die Swisscom einfach die Leitung von 20'000 auf 50'000 raufgeschraubt und damit sind die Kupferleitungen bis zum Hausanschuluss nicht mehr klar gekommen.

 

Der Techniker hat mit einer zentralen Stelle der Swisscom die Leitung regelrecht einpendeln und abstimmen müssen und dabei wurde für unsere Nr. ein Oberlimit von 45'000  gesetzt.

Zudem musste zwingend nun auch der 7347-Router in einen neuen Centro Grande gewechselt werden.

 

Fazit:

Jetzt funktioniert alles wieder - war aber eine Zangengeburt und der Techniker musste alle Register ziehen!

Ich habe mittlerweilen einige Kollegen, welche über die gleichen Probleme klagen und kann mir vorstellen, dass die das Selbe Problem haben.

Ich finde es bedenklich, wenn Kapazitäten einfach so raufgeschraubt werden, ohne zu schauen, ob die Kupferleitungen dies überhaupt verarbeiten können.

In den Statisktiken sieht das natürlich super aus - ich habe mich aber ziemlich geärgert, da ich über 2 Tage weder Internet noch Swisscom TV hatte und dies nicht mal mein Fehler war.

 

Zum Schluss wird mir der 7347-Router eingezogen und ein neuer Centro Grande hingestellt, denn ich wohl auch noch bezahlen muss - dazu bin ich dann nicht bereit!

 

Dieses Problem wurde nicht von mir verursacht!