abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Störung im Heimnetzwerk mit ADB Pirelli Router (WLAN & LAN)

Highlighted
Swisscom
1 von 442

Liebe Community

Aktuell kann es im Heimnetzwerk von einigen Kunden zu Störungen beim Swisscom TV und dem Internet-Service kommen.

Unsere Spezialisten haben eine Lösung. Gehen Sie dazu wie folgt vor: Trennen Sie Ihren Router vom Stromnetz und schliessen Sie ihn nach einer Minute wieder an. Der Router lädt nun automatisch eine neue Firmware-Version herunter. Dieser Vorgang dauert 15 bis maximal 30 Minuten. Während dieser Zeit sind unsere Services teilweise beeinträchtigt. Ist die Aktualisierung abgeschlossen, muss eine allfällig vorhandene Swisscom TV Box ebenfalls neu gestartet werden. Danach stehen Ihnen unsere Services wieder in gewohnter Qualität zur Verfügung.



Störungsbild:
Das Internetsignal ist vorhanden, auf dem Router leuchten alle Lämpchen wie gewohnt. Plötzlich funktionieren einzelne Geräte wie Smartphone, Laptops, TV  Boxen usw. nicht mehr. Sobald der Router neu gestartet wird, sind alle Verbindungen wieder wie gewohnt vorhanden. Die Störung kann dazu führen, dass betroffene Kunden täglich, in ganz seltenen Fällen sogar mehrmals täglich, den Router -Neustart machen müssen.


Wenn die Internetverbindung nach einem Neustart oder Firmware Upgrade des Routers nicht hergestellt werden kann, dann liegt ein anderes Problem vor. Diese Kunden bitten wir, dringend mit unserer Hotline Kontakt aufzunehmen. Damit haben wir die Gelegenheit diese individuellen Störungen zu kontrollieren und notwendige Massnahmen zu ergreifen um die Störung zu beheben. Vielen Dank.


Beste Grüsse
AndresF

Editiert
HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
Swisscom
330 von 442

Liebe Community

Aktuell kann es im Heimnetzwerk von einigen Kunden zu Störungen bei Swisscom TV und dem Internet-Service kommen.

Unsere Spezialisten haben eine Lösung. Gehen Sie dazu wie folgt vor: Trennen Sie Ihren Router vom Stromnetz und schliessen Sie ihn nach einer Minute wieder an. Der Router lädt nun automatisch eine neue Firmware-Version herunter. Dieser Vorgang dauert 15 bis maximal 30 Minuten. Während dieser Zeit sind unsere Services teilweise beeinträchtigt. Ist die Aktualisierung abgeschlossen, muss eine allfällig vorhandene Swisscom TV Box ebenfalls neu gestartet werden. Danach stehen Ihnen unsere Services wieder in gewohnter Qualität zur Verfügung.


Störungsbild:
Das Internetsignal ist vorhanden, auf dem Router leuchten alle Lämpchen wie gewohnt. Plötzlich funktionieren einzelne Geräte wie Smartphone, Laptops, TV  Boxen usw. nicht mehr. Sobald der Router neu gestartet wird, sind alle Verbindungen wieder wie gewohnt vorhanden. Die Störung kann dazu führen, dass betroffene Kunden täglich, in ganz seltenen Fällen sogar mehrmals täglich, den Router -Neustart machen müssen.

 

Wenn die Internetverbindung nach einem Firmware Upgrade des Routers nicht hergestellt werden kann, dann liegt ein anderes Problem vor. Diese Kunden bitten wir, dringend mit unserer Hotline Kontakt aufzunehmen. Damit haben wir die Gelegenheit diese individuellen Störungen zu kontrollieren und notwendige Massnahmen zu ergreifen um die Störung zu beheben. Vielen Dank.


Beste Grüsse
AndresF

Editiert
441 Kommentare
Highlighted
Level 2
2 von 442
Wir haben in unserem Haushalt einige WLAN-Geräte in Betrieb. 4 iPhone, 1 iPad, 1 iPod, 1 Mac Book Pro, 1 Mac Book, 1 Mac Book Air, 2 Apple TV, 1 Netatmo Wetterstation. Dazu 2 Swisscom TV Boxen, 2 Windows PCs.
Modem: Swisscom Centro Grande. WLAN über Apple Time Capsule.
Nach Neustart von Modem funktionieren immer ein paar Geräte, aber nie alle! Bei jedem Neustart sind es wieder andere. Es kommt auch vor, dass die Geräte erst WLAN haben, später aber nicht mehr:
Vermutung: Probleme mit der IP-Adressenverteilung.
Highlighted
Level 1
3 von 442

Hallo Andreas

 

Ich habe genau Dein geschildertes Problem, ich verliere seit etwa einer Woche die VDSL / WLAN Verbindung, es kann auch vorkommen, dass das VDSL funktioniert und WLAN nicht läuft. Das Booten des centro grande beseitig das Problem, leider nur für einige Stunden.

 

Nachfolgend die Beantwortung Deiner Fragen:

1) 8 Geräte, 3 wired, 5 am Wifi

2) Wired: HP Laserjet 2420, 2 Shuttle Desktops; Wifi: Samsung Note2, Samsung xcover2, Iphone4, Revo Pixis Internet Radio

3) nein

4) Normales Update der Windows-Kisten

5) ja

6) ja, regelmässig

 

Highlighted
Level 1
4 von 442

Wir haben dasselbe W-Lan Problem. Die Ausfälle zeigen keine Routine und keine Regeln. Diverse Neustarts des Routers haben mittels x-maligen Quick-Help geholfen, bis wieder ein Ausfall gekommen ist.

 

Folgende Geräte sind im W-Lan eingebunden:

 

2 Iphone

2 HTC one

3 Mac Books

3 IPad's

2 Swisscom TV Boxen

2 Powerline Adapter

 

Letzte Woche wollten wir eine Time Capsule einrichten. Die hat jedoch das gesamte System zum erliegen gebracht. Die Time Capsule ist wieder vom Netz.

 

Auf divesen Apple Geräten wurde in den letzten Tagen der IOS 7.0.3 update installiert.

Highlighted
Level 1
5 von 442

1.+2.) WLAN: 2 iphone/2 ipad/2laptop/1 wetterstation netatmo // Kabel: 1 airport extreme (für wlan) / 1 pc windows / 1 swisscom tv

 

3.) am 1.11.2013 die alte swisscomtv box gegen die neue tatung box ausgetauscht. ansonsten keine änderungen am netzwerk vorgenommen.

 

4.) am 1.11.2013 die alte swisscomtv box gegen die neue tatung box ausgetauscht

 

5.+6.) mit einem neustart funktioniert alles wieder für 3-6 stunden dann fällt ein gerät nach dem anderen aus. als erstes das wlan dann swisscomtv. internet für den pc über kabel funktioniert jedoch noch. der router grande centro zeigt keinen fehler an power + netzwerksimbol leuten weiss.

 

an der verkabelung kann es nicht liegen. habe die kabel ausgetauscht... ohne erfolg. leider

wenn ich das wlan über airport extreme ausschalte und das grande centro wlan einschalte funktioniert das wlan auch nicht.

 

ich hoffe auf eine baldige lösung

gruess andyweb

 

 

PS: habe einen centro grande von Pirelli

Editiert
Highlighted
Level 1
6 von 442

Habe mobiles Internet von Swisscom.Lediglich 2 PC's laufen über meinen Router und seit heute auch Swisscom VIVO CASA 3 Sterne.

Seit ca 3 Stunden läuft mein Internet sowie mein Fernsehen leicht versetzt.

Pingschwankungen beim Gamen liegen zwischen dem Gewohnten Standart (50-80ms) und 700-800ms.

Ist plötzlich aufgetreten und einen Router-Restart habe ich gemacht,jedoch erfolglos.

VIVO CASA wurde erst HEUTE freigeschaltet und von mir installiert.

Internetseiten aufrufen ddauert auch ungewöhnlich lange.Bei mir so wie bei meiner Freundin.

Sprich mein Internet ist einfach langsamer.

MFG - Marcel

Highlighted
Level 1
7 von 442

In letzter Zeit (seit ca. 7 Tagen) muss ich täglich den Router (Pirelli) neu starten. Dies aufgrund fehlender Vergabe der IP-Adressen über DHCP. Sobald ich die IP's fix eintrage, funktionieren die Geräte über W-LAN wieder.

 

1. Wir haben 12 Geräte die über W-LAN laufen und 11 Geräte am LAN (Es sind nie alle zusammen am Netz)

2.Es sind dies 3 Swisscom TV Boxen, 4 iPhones, 3 iPads, 1 Macbook Pro, 1 Macbook, 4 iMac, 1 Dell Notebook, 2 Time Capsule, 1 AppleTV, 2 Airport Epress und 1 Netzwerk HD.

3. Nein

4. IOS 7 und OSX Maverick

5. ja, aber nur temporär

6. ja, jeweils täglich

 

Highlighted
Super User
8 von 442

 

Beim AirPort oder anderen AccessPoint kann man durch eine feste Eingabe der IP-Adresse ausserhalb von der Einstellung der IP Adressen im Router ein besseres Ergebnis erreichen.

Highlighted
Level 1
9 von 442
Wir haben in unserem Haushalt einige WLAN-Geräte in Betrieb. 2iPhone, 3iPad und 1 Windows PC. Dazu 1Swisscom TV Box direkt angeschlossen.
Modem: Swisscom Centro Grande Pirelli.
Nach Neustart vom Router funktioniert alles wieder, bis der nächste Anruf über das Festnetz rein kommt oder raus betätigt wird.Dann muss wieder ein Start des Modem / Routers gemacht werden. Diese Störungen haben wir erst von da an als wir den neuen Router/ Modem erhalten haben.
Ist ziemlich ärgerlich , es ist nicht alles gut was neu ist ... Möchte am liebsten das alte Teil wieder zurück wo tadellos funktionierte.

Mit freundlichen Grüßen.
Rolf Frey
Highlighted
Super User
10 von 442

Hier noch Links zu zwei ähnlich klingenden Problemen, die hier im Forum behandelt wurden:

Centro Grande DHCP geht nicht mehr

centro grande dhcp ausgeschöpft

Viel Erfolg bei der Fehlersuche :smileywink:

Highlighted
Level 1
11 von 442

Hallo

Ich habe auch dieses Problem, jedoch schon länger und der Kundendiesnst konnte mir schon damals nicht weiter helfen. Nun ist es jedoch akut geworden. Nun zu meinen Gerätschaften:

 

Zu Punkt 1 & 2:

 

Wired: NAS, Drucker HP 4350; Drucker HP2450, Windows Rechner, IMac 27", Swisscom TV, WLan Repeater

 

Wireless: IPad1;IPod 5; 2x IPhone 5; IPhone 4s; IPhone 4; Samsung Galaxy3; 2x Laptop Windows; 2x MacBook pro; MacBook Air; 2x Netbook Windows; Brother MFC;

 

Zu Punkt 3:

 

Das Brother MFC habe ich neu am Sonntag ins Netzwerk eingebunden, jedoch kann ich nicht behaupten, dass das Problem dadurch grösser wurde!

 

Zu Punkt 4:

 

Alle Mac's wurden mit dem neuen OS Mavericks ausgestattet.

 

Zu Punkt 5 &6

 

Der Neustart des Routers löste bedingt das Problem, jedoch nicht auf allen Rechner und nicht für lange Zeit (Ca. 1 Std.). Danach funktionierte ein anderes Gerät und das einte nicht mehr usw.

 

 

Highlighted
Level 3
12 von 442
Auch wir haben das selbe Problem.
durch Neustart des Router ging's etwa 3 Stunden dann stieg die wlan verbinden des iMac wieder aus auch einzelne iphones ging die wlan Verbindung erst wieder durch einen neu Start des Router.
komischerweise ist heute noch kein Problem aufgetaucht.
4. iphones ,1 iMac ,1 ipad 2 über wlan
1 iMac apple Tv über Powerline
3 Swisscom Tv über Eternet

Zuerst einen Neuen iMac über WLAN angeschlossen und ein Software Update gemacht , danach wegen WLAN Problemen über Powerline angeschlossen .
Editiert
Highlighted
13 von 442

Ich hatte eine Fehlermeldung betreff IP-Adresse und keine Wlan-Verbindung. Das Rebooten des Routers hat zwar den Laptop wieder ins Netz gebracht, aber die Swissom TV-Box gekillt. In einem Endlosloop nimmt diese sich nach 2 Minuten Betriebszeit nach dem Hohfahren vom Stromnetz. Morgen kommt ein Techniker. Das ist das 3. Mal innert 6 Wochen, dass ich wohl eine neue Box erhalte und ade zu meinen gespeicherten Aufnahmen sage, abgesehen von den TV-freien Tagen. (Geschieht immer am Wochenende).

In unserem Haus wird umgebaut, ich habe gedacht, dass der Ausfall mit eventuellen Stromunterbrüchen zutun hatte. Jetzt glaube ich nicht mehr an diese Version. 

Ich habe 1 Sonylaptop am Laufen und 1 neueste TV Box.

Ein Bekannter, ein nicht versierter User, hat über dauernden Ausfall der WLan Verbindung geklagt und ich habe ihn hochgenommen.... 

Highlighted
Level 4
14 von 442

Hallo.

 

Uns betrifft eher das Mobile-Netz. Wir können mit den Handys nicht telefonieren. Wenn man angerufen wird, erscheint immer eine Stimme die uns mitteilt, dass wir im Moment nicht erreichbar sind. Das ist sehr, sehr ärgerlich, da ich eine wichtige Überweisung tätigen muss, die nicht warten kann. Wenn ich das morgen erst machen kann, wäre das nicht so toll.

 

Ich logge mich immer mit dem Handy ein. Das fällt nun aber aus. Sonst habe ich keine Möglichkeit, mich einzuloggen.

 

Sehr, sehr ärgerlich!

 

MfG

 

P.S.: Störung des Mobile-Netzes in 3457 Wasen im Emmental

The future is easy because they doesn't exist!
Highlighted
Level 1
15 von 442
Danke für deine schnelle Antwort, aber ich war schon einmal über die Helpline der Swisscom gegangen und ich werde es nochmals versuchen, die sollten doch im Stande sein diese Störung zu beheben..... Kunde ist doch immer noch König oder ?... Ansonsten binn ich in meinem Ärger halt wieder gezwungen zu einem anderen Anbieter zu wechseln ! Wir zahlen immerhin ja genug Geld für eine funktionierende Dienstleistung.
Highlighted
Level 1
16 von 442

Hallo

 

Habe auch das Problem, dass sich das WLAN nach ca. 12-24 Stunden nicht mehr verbinden lässt.

Ein Neustart des Routers schafft für kurze Zeit abhilfe.

 

1. 8

2. HP officejet 8600, Ipad 4, Iphone 4, Iphone 4S, Iphone 5, HP Slate 7, Macbook Pro 15, MacBook Pro 13

3. Ja, dass HP Slate 7 vor ca. zwei Wochen, Ipad 4 vor einem Monat

4. Letztes Update Ipad/Iphone's auf 7.0.3 und MB's auf OSX Maverik

5. Nur kurzfristig für 12-24 Stunden

6. ca. 1-2 Mal am Tag

7. Ist unterwegs 😉

 

Eben hatte ich noch die Meldung, dass der Router die IP: 192.168.1.34 zweimal vergeben hat.

 

Grues Andreas

Highlighted
Super User
17 von 442

Vielleicht noch angeben, ob Centro Grande von Motorola oder Pirelli im Einsatz sind....

(Mein Bauch sagt mir, dass die Pirellis rumzicken....)

 

POGO 1104

keep on rockin'
Highlighted
Level 3
18 von 442
Ich vermute auch das es mit der ip verteung etwas nicht stimmt ich habe das gleiche problem wie steve 88

Mein wohnort 8953 dietikon
Highlighted
Super User
19 von 442

 

Wenn man die WLAN Störungen im Support-Community sieht sind meistens *Apple* Geräte dabei, hatte vor ein paar Tagen im eigenen Netzwerk auch Probleme mit den iMAC und Macbook, seid ich aber feste IP-Adressen ausserhalb vom IP Range vom Router vergeben habe läuft das System jetzt stabil.

Feste IP-Adressen hat jetzt die Magic-Box, Airport Extreme, der Cisco Switch und alle iMAC und Windows PC.

Auch die Netzwerkdrucker und IP-Kamera haben statische IP-Adressen.

Dynamische IP-Adressen haben nur noch die iPhone, iPad und iPod.

 

:smileyindifferent:

Highlighted
Level 3
20 von 442
Und ich habe heute einen neuen austauch router centro grane bekommen hat alles funktioniert und dan win paar stunden spärer wieder das gleiche probelm bei er ip vergabe über DHCP bei mir gehen wlan und lan nicht aber auf ein paar geräten gets aber.
Nach oben