abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

Störung E-Mail System Bluewin

Novice
1 von 10
Seit drei Tagen kann ich meine E-Mails vom Bluewin Server nicht abrufen; es kommt keine Verbindung zustande. Heute Morgen habe ich den bluewin Support angerufen; es wurde eine Störung im System bestätigt. Ich kann E-Mails versenden, nur der Kontakt zum Posteingangsserver ist gestört. Hat jemand die selben Probleme und weiss jemand, bis wann die Störung behoben ist?
9 Kommentare
Super User
2 von 10

Bei mir kein Problem.

Kontrolliere mal die Einstellungen.

 

cu Marcus
Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Editiert
Super User
3 von 10

@marcus schrieb:

Bei mir kein Problem.

Kontrolliere mal die Einstellungen.

 


Gestern Morgen wurde bei meinem Aufruf von den E-Mail Konten direkt auf den Server auch kurzzeitig von Swisscom ein roter Balken eingeblendet mit dem Hinweis der Dienst ist vorübergehend nicht erreichbar, war aber nur ca. 1-2 Sekunden sichtbar, dann waren alle Konten ohne Probleme erreichbar.

Novice
4 von 10

Auch meine Verbindung zum Server ist unterbrochen !

 

Möchte gerne den Jass Chat aufrufen !

Novice
5 von 10
 
Super User
6 von 10

@amrein41 schrieb:

Auch meine Verbindung zum Server ist unterbrochen !

 

Möchte gerne den Jass Chat aufrufen !


 

In diesem Beitrag geht es um E-Mail Konten und das hat überhaupt nichts mit Jassen zu tun, es ist keine gute Idee in einem Beitrag andere Themen zu eröffnen, das gibt nur Verwirrung und ein Durcheinander. :smileyindifferent:

Editiert
Contributor
7 von 10

Ich habe auch (wieder) Probleme. Mal läuft es, mal kann ich schwarz werden, bis etwas geschieht, wenn überhaupt. Das gleiche hatten wir schon Ende Dezember 2012 und es waren einzelne PLZ-Kreise betroffen. Scheinbar ist es wieder das gleiche Problem. Ich habe PLZ 4424.

Super User
8 von 10

@rolf4424 schrieb:

Ich habe auch (wieder) Probleme. Mal läuft es, mal kann ich schwarz werden, bis etwas geschieht, wenn überhaupt. Das gleiche hatten wir schon Ende Dezember 2012 und es waren einzelne PLZ-Kreise betroffen. Scheinbar ist es wieder das gleiche Problem. Ich habe PLZ 4424.


 

Hast Du den auch wieder Probleme wenn Du direkt auf den Bluewin E-Mail Server gehst um dort die E-Mail abzuholen ?

Highlighted
Contributor
9 von 10

Genau so ist es. Ich gehe online auf den Mail-Server.

Super User
10 von 10

@rolf4424 schrieb:

Genau so ist es. Ich gehe online auf den Mail-Server.


Kontaktiere mal direkt den Experten Chat beim Link unten !

http://www.swisscom.ch/de/res/hilfe/kontakt01/contact-socialmedia.html