abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Spam melden im neuen Webmail

Contributor
1 von 31

Habe bisher "Spam an Filterhersteller melden ..." ausgewählt und dann den Spam-Ordner von Zeit zu Zeit gelöscht. Seit einiger Zeit erscheinen nun die gelöschten Spam im Ordner Papierkorb als ungelesen. Soll ich nun die Spams ein zweitesmal löschen oder was ist zu tun?

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Contributor
31 von 31

@bruno b schrieb:

ja, so sind die leute verschieden.

spam ist für mich spam. ein blick in den spamordner, ob da was ist, was da nicht rein gehört (das kann man rausnehmen!), und dann weg mit dem rest.
mittlerweile lösche ich den spam-ordner nicht mehr, die mails darin werden nach etwa einem monat automatisch gelöscht, habe ich festgestellt.
und die blau umrandete zahl erinnert mich immer wieder an den service, den swisscom bietet 😉

den papierkorb lösche ich manuel, manchmal hab ich da was eingeworfen, was ich doch noch mal anschauen möchte (nicht die spams). beim automatischen löschen des papierkorbs sind die mails weg.

liebe Hanna Zahn

ich bin ziemlich sicher, dass die swisscom hier im support-forum eher mehr weniger mitliest.
meine erfahrung: ein mail an contact.center@swisscom.com ist am einfachsten und schnellsten. da kam prompt am nächsten tag eine antwort.
der beratungs-chat: naja, hat eigentlich nichts gebracht.
per telefon: braucht etwas geduld, dann kommt's auch sehr drauf an.

ja, so sind die leute verschieden.

gruss
bruno bucheli


Liebe Support Community

Ich habe dieses Thema am 29.10.14 eingebracht und möchte es hiermit auch wieder beenden. Die Diskussion ist nach meiner Auffassung etwas aus dem "Ruder gelaufen".

Hier zum Abschluss meine ganz persönliche Lösung:

- Ich benütze das Swisscom-Webmail als Zusatzdienstleistung von Swisscom und habe daneben (vermutlich wie viele andere Nutzer auch) als Browser Thunderbird von Mozilla

- Deshalb erscheinen die Spam-Mails ebenfalls im Thunderbird im Ordner Spam im Posteingang

- Sobald ich nun diesen Inhalt im Spam-Ordner im Thunderbird gelöscht habe, verschwinden die Spam-Mails automatisch auch im Spam-Ordner vom Swisscom-Webmail. Gruss Kabelsalat

30 Kommentare
Super User
2 von 31

@Kabelsalat schrieb:

Habe bisher "Spam an Filterhersteller melden ..." ausgewählt und dann den Spam-Ordner von Zeit zu Zeit gelöscht. Seit einiger Zeit erscheinen nun die gelöschten Spam im Ordner Papierkorb als ungelesen. Soll ich nun die Spams ein zweitesmal löschen oder was ist zu tun?


 

Es spricht nichts dagegen die SPAM komplett zu löschen !

Expert
3 von 31

Hast du auch noch bei den Mails auf Absender blockieren geklickt? Wenn ja,werden alle folgenden E-Mails gleich in den Papierkorb anstatt in den Spam gelegt.Kann es mir nur so erklären.

Novice
4 von 31

Swisscom Webmail ist schlect konfiguriert... Stimmt die geloescht spam filter inhalt automatisch in ordinare ex-email papierkorb ? Es ist die false methode, es ist riskant mit falsches click konnte eine offen.

RW

Contributor
5 von 31

Kabelsalat schrieb:

 

Habe bisher "Spam an Filterhersteller melden ..." ausgewählt und dann den Spam-Ordner von Zeit zu Zeit gelöscht. Seit einiger Zeit erscheinen nun die gelöschten Spam im Ordner Papierkorb als ungelesen. Soll ich nun die Spams ein zweitesmal löschen oder was ist zu tun?


Vielen Dank für die Antworten.

Offensichtlich habe ich mein Anliegen zuwenig konkret geschildert. Sobald im normalen Posteingang, trotz Spam-Filter, ein offensichtliches Spam-Mail erscheint, verschiebe ich diese mittels Button "Spam melden" in den Spam- Ordner. Nach einiger Zeit lösche ich jeweils den Spam-Ordner, mit dem Resultat, dass nun die Spam-Mails im Ordner Papierkorb als ungelesen erscheinen. Ich habe nun die Wahl, die Spam-Mals im Ordner Papierkorb wieder einzeln zu markieren und zu löschen oder den Papierkorb als Ganzes zu löschen. Wenn ich mich richtig erinnere hat es früher einfacher geklappt: Spam-Ordner anwählen, Klick auf das angezeigte Löschsymbol, fertig.

Community Manager
6 von 31

Hallo zusammen

 

Es kann vorkommen, dass reguläre E-Mails im SPAM-Ordner landen. Mit dem Zwischenschritt in den Papierkorb wird vermieden, dass diese E-Mails versehentlich gelöscht werden und endgültig verloren sind. Es gibt in den Einstellungen die Option, dass der Papierkorb nach dem Ausloggen automatisch gelöscht wird. So braucht Ihr den Papierkorb nicht manuell zu löschen.

Liebe Grüsse

SamuelD

Swisscom

Ich moderiere das Kunden–Helfen–Kunden Forum, ein digitaler Begegnungsraum zu Themen rund um Swisscom Produkte.
Novice
7 von 31
Wir bruchen SPaM automatisch zu loeschen!! Nicht auto ablenkung/ speichen ins papierkorb, und den muss dopplemal behandlung. Die normal paperkorb muss nicht mit SPaM mischen.

Make it easier please.
Novice
8 von 31

Sorry, habe leider auf keine Antwort auf dieses Problem.

Aber mir geht es genau gleich. Das nervt extrem.

Kann Kabelsalat und mir geholfen werden?

Contributor
9 von 31

@SamuelD schrieb:

Hallo zusammen

 

Es kann vorkommen, dass reguläre E-Mails im SPAM-Ordner landen. Mit dem Zwischenschritt in den Papierkorb wird vermieden, dass diese E-Mails versehentlich gelöscht werden und endgültig verloren sind. Es gibt in den Einstellungen die Option, dass der Papierkorb nach dem Ausloggen automatisch gelöscht wird. So braucht Ihr den Papierkorb nicht manuell zu löschen.

Liebe Grüsse

SamuelD

Swisscom


Hallo SamuelD

 

Theoretisch kann man Eure Idee gutfinden ... aber:

  • Bis vor kurzem hat man im Posteingang ein Mail als Spam markiert und es wurde in den Spamordner verschoben - das ist auch jetzt noch so OK
  • Mein Vorgehen betr. Spamordner:
    Bevor ich den Spamordner lösche, sehe ich nach, ob irrtümlicher weise ein Mail dort gelandet ist, das KEIN Spam ist. Dieses markiere ich und via Knopf "kein Spam" landet dieses wieder im Posteingang. OK

    ABER: Wenn ich die restlichen Mails als Spam anschaue, konnte ich bisher mit dem Papierkorb-Symbol den Spamordner DIREKT und DEFINITIV löschen, was Sinn ergibt! Wer im Spamordner nicht sieht, dass dort ein korrektes Mail gelandet ist und es selber wiederherstellt, kann auch mit dem löschen der Spammails in den Papierkorb nicht geholfen werden. Eine gewisse Selbstverantwortung beim Anklicken auf einen DELETE Knopf muss man jedem User übergeben. Es kann doch nicht sein, dass wegen ein paar DAUs x mal mehr vernünftige User leiden müssen und ihre Spam-Mails zwei mal löschen müssen!

Seid doch fair und vernünftig gegenüber der (grösseren) Anzahl der User, die es absolut nicht geil finden, Spammails mehrfach löschen zu müssen - der Spamordner wurde ja als Zwischenschritt eingeführt, dass Spamverdächtige Mails nicht mehr im Posteingang landen - also führt doch bitte nicht noch die Zwischenstufe ein, dass Spammails nur in den Papierklorb gelöscht werden ... ich bezweifle, dass Ihr Euren Hausmüll auch zwei mal entsorgen wollt, was mal im "Ghüderkübel" war, geht in den (definitiven Müllcontainer) und nicht noch in eine weitere Mülltonne auf dem Balkon, oder???

 

Cheerz, Andy

Contributor
10 von 31

@golf22vw schrieb:

Sorry, habe leider auf keine Antwort auf dieses Problem.

Aber mir geht es genau gleich. Das nervt extrem.

Kann Kabelsalat und mir geholfen werden?


Hallo golf22vw

Ich habe das nachfolgende Mail von Swisscom erhalten und meine Antwort übermittelt. Die Antwort: die Nachricht konnte wegen Überlastung der Leitung nicht bearbeitet werden, bitte versuchenn sie es später noch einmal (oder so ähnlich)

Offensichtlich bin ich kein Einzelfall!

Gruss Kabelsalat

 

Liebes Swisscom-Community-Team

Danke für die Nachfrage, leider kann ich aber keine Antwort als akzeptierte Lösung markieren. Das Problem besteht weiterhin. Aus meiner Sicht gibt es zwei Möglichkeiten:
- meine Frage wurde missverstanden
- meine Frage betrifft nur mich als Einzelfall und alle anderen Anwender sind nicht betroffen
Freundliche Grüsse Kabelsalat

Am 06.11.2014 00:50, schrieb Swisscom Community Mailer:

 

HalloKabelsalat,

Ihr Thema hat kürzlich mehrere Antworten erhalten.


Thema: Spam melden im neuen Webmail
Datum: Wed Oct 29 11:40:26 CET 2014

Hat sich Ihr Problem damit gelöst?

Klicken Sie hier, um die Antworten zu lesen und markieren Sie eine davon als „akzeptierte Lösung“.

So können auch andere in der Community nützliche Antworten finden.


Contributor ere
Contributor
11 von 31

Ich versuche, den relativ neuen Fehler im Web-Mail hier auch noch zu beschreiben.

Dass es sich um einen Bug handeln muss, schliesse ich u.a. daraus, dass eine Dialogbox in Englisch auftaucht.

Hatte bisher geduldig gehofft, dass swisscom den Fehler entdeckt und behebt.

 

Absicht: Mail aus dem Posteingang als Spam kennzeichnen und in den Spam-Ordner verschieben, mit dem Button "durchgestrichener Kreis":

Dieser Vorgang wird mit folgender Meldung quittiert: "Fehler beim Verschieben. ..."

Ergebnis: Das Mail wird nicht verschoben

 

Absicht: Spam-Ordner leeren (Button "Papierkorb mit Sünneli")

Englische Dialogbox erscheint: "Are you sure ..." --> Yes

Ergebnis: Spam-Ordner wird nicht geleert, sondern Spam in den Papierkorb verschoben (und muss dort nochmals gelöscht werden)

 

Diesen Fehler habe ich reproduziert mit Safari Mac, Firefox Mac, Internet-Explorer Win.

 

Internet-lebensbedrohend ist dieser Bug nicht, aber lästig schon.

Wenn swisscom hier mitliest, umso besser. Sonst werde ich bei Gelegenheit eine Mailadresse suchen, um swisscom direkt zu kontaktieren.

______________________________________________________
inOne home: Internet S - Tel M - TV S / mobile S + Multi Device
Novice
12 von 31

Das wäre nett, wenn Swisscom mitschauen würde.

Glaube es nicht und das Problem ist, dass keine Swisscom-Adresse auffindbar ist.

Novice
13 von 31
Swisscom webmail is nicht gute gegen spam ...Viele lucken besonders Spam mit person Vornamen und anderer mit grosse buchstaben tricks. .
McAfee Avirus "custom filtering rules" und spam protection level "aggressive" ist vieles besser.
Novice
14 von 31

ich habe mich auch gewundert, vor etwa drei wochen, dass die Spam-Mails nach dem Löschen des Spam-Ordners im Papierkorb erscheinen. Das sei nach dem Update des Webmails "normal" hat mir ein Swisscom-Mitarbeiter am Telefon-Support erklärt.

Ich selber finde es sehr mühsam und ärgerlich, dass ich Spam-Mails jetzt zweimal löschen muss, zuerst im Spam-Ordner, dann im Papierkorb. Dabei wäre es technisch kein Problem und es spricht auch nichts dagegen, die Mails im Spam-Ordner direkt zu löschen. Ging ja vor dem Update des Webmails.

 

 

Novice
15 von 31

du hast recht. die Spam-Mails haben im normalen Papierkorb nichts zu suchen. Ich hoffe, Swisscom programmiert das bald wieder um.

Novice
16 von 31

Die Swisscom hat das so eingerichtet mit dem Update des Webmails. Das sei "normal", hat mi ein Swisscom-Mensch am telefon-support gesagt.

Novice
17 von 31

Ich fand das alte System viel praktischer. nach einem Blick in den Spam-ordner wusste ich, ob da was ist, was nicht dahingehört und konnte das in den posteingang verschieben, und dann ein klick, und die spam-mails waren weg. so hatte ich im papierkorb einen besseren überblick, ob ich da was habe, was ich (noch) nicht löschen will.

ich finde das neue system schlecht. ich hatte mit dem alten keine probleme. beim neuen muss ich mehr aufpassen. oder löscht der spam-ordner sich nach einiger zeit automatisch?

Highlighted
Novice
18 von 31

kann ich voll unterstützen, was du sagst.

Spam-Mails haben im normalen Papierkorb nichts zu scuhen.

also bitte, liebe Swisscom-leute, ändert das wieder. danke.

Novice
19 von 31

das problem ist auf dem swisscom-server, du kannst nichts tun, was du ja wohl mittlerweile weisst, wenn du die einträge hier gelesen hast. ich habe mich ziemlich geärgert, weil es eine weile dauerte, bis einer von der swisscom mir sagen konnte, das sei seit dem webmail-update "normal".

Novice
20 von 31

Andy, super! du hast es wunderbar gesagt. genauso ist es. Merci!

Nach oben