abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Selbstständiges einschalten der Zwischenstecker

Contributor
1 von 14

Hallo Zusammen,

 

habe das Problem, dass bei mir die die Zwischenstecker spontan und unregelmässig ein und ausschalten.

Der funktionszustand kann im App unter Fernsteuerung nicht erkannt werden, somit brennen bei mir diverse Lampen unter dem Tag etc.
Hat ( oder hatte) jemand das selbe Problem und weiss wie das behoben werden kann ?

Habe die Box bereits mehrmals gebootet, die Zwischenstecker entfernt und wieder hinzugefügt um sicher zu gehen, das sie in keinem Szenario vorkommen...

 

Danke für allfällige Info's.

 

Gruss

 

def/null

Editiert
HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Contributor
14 von 14

Seit dem Austausch der Stecker scheint das Problem behoben.

Hoffen wir das es so bleibt!

13 Kommentare
Contributor
2 von 14

Hi,

 

das ist leider ein bekanntes Problem mit den normalen und den Z-Wave Zwischenstecker!

 

Ich habe meinen zurück gegeben und bekomme sobald verfügbar einen Neuen (neues Hardware Design)...

 

Greets

Super User
3 von 14

@def/null schrieb:

Hallo Zusammen,

habe das Problem, dass bei mir die die Zwischenstecker spontan und unregelmässig ein und ausschalten.

Der funktionszustand kann im App unter Fernsteuerung nicht erkannt werden, somit brennen bei mir diverse Lampen unter dem Tag etc.
Hat ( oder hatte) jemand das selbe Problem und weiss wie das behoben werden kann ?

Habe die Box bereits mehrmals gebootet, die Zwischenstecker entfernt und wieder hinzugefügt um sicher zu gehen, das sie in keinem Szenario vorkommen...

Danke für allfällige Info's.

Gruss

 def/null


Wie weit sind die Zwischenstecker von der SmartLive Zentrale entfernt ?

 

Contributor
4 von 14
Zwischen 2 & 15 Meter, einer ist 2 Meter neben dem Signalverstärker. Es betrifft alle Zwischenstecker.
Es sind "normale" und Z-Wave Zwischenstecker verbaut.
Super User
5 von 14

@def/null schrieb:
Zwischen 2 & 15 Meter, einer ist 2 Meter neben dem Signalverstärker. Es betrifft alle Zwischenstecker.
Es sind "normale" und Z-Wave Zwischenstecker verbaut.

Habe nur 3 normale und mit diesen bis jetzt kein Problem, auch ist Distanz nur um die 6-7 m teilweise mit einer Gipswand dazwischen, die Installation besteht schon fast ein Jahr.

 

Nachtrag: um variable und programmierte Schaltung für die Steckdosen einzusetzen verwende ich diese unten beim Link, komplett unabhängig vom SmartLive per App zu bedienen und es erfolgt immer ein Feedback ob Ein- oder ausgeschaltet.

 

https://mystrom.ch/de/details

 

N.b. und sind um einiges günstiger. Hatte in einem Jahr nur 3 x ein Problem.

 

Editiert
Highlighted
Contributor
6 von 14

Wie ich oben geschrieben habe ist das ein bekanntes Problem:

 

- Die Zwischenstecker fangen durch falsche Filterung Freuquenzstörungen aus der Umgebung auf was die Zwischenstecker neu booten lässt und dummerweise sind die Stecker nach einem Neustart IMMER EINgeschaltet...!

 

Ich habe über ein halbes Jahr mit dem Support verbracht um dem auf die Spur zu kommen. Wie geschrieben gibt es demnächst neue Zwischenstecker welche eine bessere Filterung und/oder andere SW enthalten.

 

Je nach Umgebungs Störungen kann der Fehler auftreten oder eben nicht...

 

Bei mir hat der Zwischenstecker bis zu 3x am Tag neu gebootet und war danach eben immer wieder eingeschaltet!

 

Greets

Super User
7 von 14

@Boobele schrieb:

Wie ich oben geschrieben habe ist das ein bekanntes Problem:

- Die Zwischenstecker fangen durch falsche Filterung Freuquenzstörungen aus der Umgebung auf was die Zwischenstecker neu booten lässt und dummerweise sind die Stecker nach einem Neustart IMMER EINgeschaltet...!

Ich habe über ein halbes Jahr mit dem Support verbracht um dem auf die Spur zu kommen. Wie geschrieben gibt es demnächst neue Zwischenstecker welche eine bessere Filterung und/oder andere SW enthalten.

Je nach Umgebungs Störungen kann der Fehler auftreten oder eben nicht...

Bei mir hat der Zwischenstecker bis zu 3x am Tag neu gebootet und war danach eben immer wieder eingeschaltet!

Greets


Für programmierte Abläufe verwende ich das Produkt unten beim Link.

 

https://mystrom.ch/de/details

Contributor
8 von 14
Wäre eine Option, aber ich habe mich bewusst für eine all in one Lösung entschieden...
Und ich denke es sollte möglich sein, wenigstens soweit als möglich über diese Probleme zu informieren.
Contributor
9 von 14

@def/null schrieb:
Wäre eine Option, aber ich habe mich bewusst für eine all in one Lösung entschieden...

+1

Contributor
10 von 14

@Boobele schrieb:

Wie ich oben geschrieben habe ist das ein bekanntes Problem:

 

- Die Zwischenstecker fangen durch falsche Filterung Freuquenzstörungen aus der Umgebung auf was die Zwischenstecker neu booten lässt und dummerweise sind die Stecker nach einem Neustart IMMER EINgeschaltet...!

 

Ich habe über ein halbes Jahr mit dem Support verbracht um dem auf die Spur zu kommen. Wie geschrieben gibt es demnächst neue Zwischenstecker welche eine bessere Filterung und/oder andere SW enthalten.

 

Je nach Umgebungs Störungen kann der Fehler auftreten oder eben nicht...

 

Bei mir hat der Zwischenstecker bis zu 3x am Tag neu gebootet und war danach eben immer wieder eingeschaltet!

 

Greets


Danke für die Info.
Schade, dass der Helpdesk dies nie erwähnt hat... Oder wenigstens eine verweis auf neue HW gemacht hat....
Komischerweise habe ich dieses Problem erst seit dem letzten grossen Update, an der Umgebung hat sich nichts verändert (neue WLAN's, Mikrowelle etc...).

Contributor
11 von 14

@WalterB schrieb:

@def/null schrieb:

Hallo Zusammen,

habe das Problem, dass bei mir die die Zwischenstecker spontan und unregelmässig ein und ausschalten.

Der funktionszustand kann im App unter Fernsteuerung nicht erkannt werden, somit brennen bei mir diverse Lampen unter dem Tag etc.
Hat ( oder hatte) jemand das selbe Problem und weiss wie das behoben werden kann ?

Habe die Box bereits mehrmals gebootet, die Zwischenstecker entfernt und wieder hinzugefügt um sicher zu gehen, das sie in keinem Szenario vorkommen...

Danke für allfällige Info's.

Gruss

 def/null


Wie weit sind die Zwischenstecker von der SmartLive Zentrale entfernt ?

 


Zwischen 2 & 15 Meter, einer ist 2 Meter neben dem Signalverstärker. Es betrifft alle Zwischenstecker.
Es sind "normale" und Z-Wave Zwischenstecker verbaut.

Super User
12 von 14

@def/null schrieb:

Zwischen 2 & 15 Meter, einer ist 2 Meter neben dem Signalverstärker. Es betrifft alle Zwischenstecker.
Es sind "normale" und Z-Wave Zwischenstecker verbaut.


Noch ein kleiner Trick, der Signalverstärker sollte zirka in der Mitte zwischen Smartlive Zentrale und dem weitesten entfernten Modul eingesteckt sein.

Hat aber weniger mit dem Problem zu tun wegen dem unkontrollierten schalten.

Contributor
13 von 14

@WalterB schrieb:

@def/null schrieb:

Zwischen 2 & 15 Meter, einer ist 2 Meter neben dem Signalverstärker. Es betrifft alle Zwischenstecker.
Es sind "normale" und Z-Wave Zwischenstecker verbaut.


Noch ein kleiner Trick, der Signalverstärker sollte zirka in der Mitte zwischen Smartlive Zentrale und dem weitesten entfernten Modul eingesteckt sein.

Hat aber weniger mit dem Problem zu tun wegen dem unkontrollierten schalten.


Ja, das habe ich sichergestellt, denoch schaltet auch der Zwischenstecker der unmitllebar bei der Box plaziert sind spontan. Wie gesagt, das phänomen habe ich erst seit dem "grossen" Update.


@WalterB schrieb:

@def/null schrieb:

Zwischen 2 & 15 Meter, einer ist 2 Meter neben dem Signalverstärker. Es betrifft alle Zwischenstecker.
Es sind "normale" und Z-Wave Zwischenstecker verbaut.


Noch ein kleiner Trick, der Signalverstärker sollte zirka in der Mitte zwischen Smartlive Zentrale und dem weitesten entfernten Modul eingesteckt sein.

Hat aber weniger mit dem Problem zu tun wegen dem unkontrollierten schalten.



@WalterB schrieb:

@def/null schrieb:

Zwischen 2 & 15 Meter, einer ist 2 Meter neben dem Signalverstärker. Es betrifft alle Zwischenstecker.
Es sind "normale" und Z-Wave Zwischenstecker verbaut.


Noch ein kleiner Trick, der Signalverstärker sollte zirka in der Mitte zwischen Smartlive Zentrale und dem weitesten entfernten Modul eingesteckt sein.

Hat aber weniger mit dem Problem zu tun wegen dem unkontrollierten schalten.



@WalterB schrieb:

@def/null schrieb:

Zwischen 2 & 15 Meter, einer ist 2 Meter neben dem Signalverstärker. Es betrifft alle Zwischenstecker.
Es sind "normale" und Z-Wave Zwischenstecker verbaut.


Noch ein kleiner Trick, der Signalverstärker sollte zirka in der Mitte zwischen Smartlive Zentrale und dem weitesten entfernten Modul eingesteckt sein.

Hat aber weniger mit dem Problem zu tun wegen dem unkontrollierten schalten.


Ja, das habe ich sichergestellt, denoch schaltet auch der Zwischenstecker der unmitllebar bei der Box plaziert sind spontan.

Den Signalverstärker habe ich auch bereits mal ausser Betrieb gehabt, bzw. an einen anderen Platz verschoben, ohne erfolg.

Wie gesagt, das Phänomen habe ich erst seit dem "grossen" Update.



Contributor
14 von 14

Seit dem Austausch der Stecker scheint das Problem behoben.

Hoffen wir das es so bleibt!