abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Routerprobleme

Highlighted
Contributor
41 von 45

Hallo

Das waren 8 sicherheits updates für  Windows 7, 1 kumulatives für Internet explorer, ein tool zum entfernen bösartige software (sic), 4 sicherheitsdates für office suite 2007  und 1  für outlook 2007 junk filter (wobei ich habe outlook noch nie benutzt!)

Zusätzlich war da noch 3 optionale: 2 für microsoft und eins für realtek

 

gruss

 

rooicat

 

Super User
42 von 45

@rooicat schrieb:

Hallo

Das waren 8 sicherheits updates für  Windows 7, 1 kumulatives für Internet explorer, ein tool zum entfernen bösartige software (sic), 4 sicherheitsdates für office suite 2007  und 1  für outlook 2007 junk filter (wobei ich habe outlook noch nie benutzt!)

Zusätzlich war da noch 3 optionale: 2 für microsoft und eins für realtek

 

gruss

 

rooicat

 


--- Hast Du schon probiert ohne die optionalen Update ? Dieser "Realtek" Treiber ist nicht ohne !
Contributor
43 von 45

Hallo

Danke für den Tip! Ich werde es später versuchen und bescheid geben wie es lief. Ich habe gerade keine zeit für dass ---- ich darf kochen und dass ist für mich etwas überschaubares, verständliches und logisches.

 

gruss

 

rooicat

Contributor
44 von 45

Hallo Walter Bürgin,

Ich habe das gemacht das Du vorgeschlagen hast. Es funzt bis jetzt. Ich traue der Sache aber nicht ganz!  Sollte dieses Problem in den nächsten Tage sich nicht wiederholen bist Du deinen Sternlein sicher.

gruss

 

 rooicat/ christian

Super User
45 von 45

@rooicat schrieb:

Hallo

Das waren 8 sicherheits updates für  Windows 7, 1 kumulatives für Internet explorer, ein tool zum entfernen bösartige software (sic), 4 sicherheitsdates für office suite 2007  und 1  für outlook 2007 junk filter (wobei ich habe outlook noch nie benutzt!)

Zusätzlich war da noch 3 optionale: 2 für microsoft und eins für realtek

 

gruss

 

rooicat

 


Also wenn das optionale Update für Realtek den Netzwerkadapter betrifft, ist dies nicht unbedingt verwunderlich. Eigentlich sollte es aber nach einem Neustart den Treiber wieder korrekt laden.

Falls das nicht der Fall ist, kannst du dieses Update via Rechtsklick darauf auch ausblenden. So nervt es nicht mehr. Sollte man nicht unbedingt machen da auch Treiber sicherheitsrelevante Fehler korrigieren können!

Da ist es aber idR schlauer die Treiber direkt vom Hersteller zu beziehen.


Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Selbstdeklaration


Swisscom spezifische Kenntnisse in Sales/Tech:

inOne/inOne KMU > In allen Rollen sowie own Gateway, own SIP Device

Smart Business Connect: Business Internet Services > CB2 Router Konfig in allen Rollen, Business Communication Services > Hosted, Trunk direct, UCC

BNS Business Network Solutions: Managed LAN > Switches, Access Points. Managed Security > Antivirus, Webfilter. RAS, PWLAN, DCS Anbindung

Generell: L1-L7, Firewall, DMZ, VPN Client/Site-Site, 802.1x, SIP, ISDN, Mivoice400, DNS, Dual Stack uvm. wie zB. Fachkundigkeit nach NIV.