annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
RÉSOLU
  • L'auteur de la question a marqué cette contribution comme résolue.
  • Fermés

Redémarrage fréquent de la box swisscom tv

Highlighted
Level 1
1 de 9

Bonjour. Depuis quelques semaines - et sans que j'aie modifié quoi que ce soit à mon installation - ma box internet redémarre toute seule 5 à 6 fois par jour. J'ai contacté le service Clients deux fois. Ils m'ont expliqué que ces redémarrages étaient dus à une mise à jour "qui ne passait pas" et que ma box essayait vainement de faire. Ils m'ont dit avoir fait le nécessaire pour que ça n'arrive plus. Les deux fois, les problèmes ont disparu durant quelques jours puis sont revenus. Quelqu'un a-t-il déjà rencontré ce soucis ? Merci pour votre aide.

RÉSPONSE LA PLUS UTILE

Solutions approuvées
Highlighted
Level 2
8 de 9

Bonjour!

 

Alors je suis passé par la case remplacement sous garantie et là, cela fait presque 6 jours que ma box est UP et que je n'ai plus aucun problème de reboot ou de perte de connexions. Je suis en CPL (via des Devolos) et tout roule..

 

Merci pour votre aide!

 

8 Commentaires 8
Highlighted
Level 2
2 de 9

Hello!

Dans le titre vous évoquez la Swisscom TV et dans le contenu l'Internet Box... Qu'est-ce qui redémarre? J'ai le même problème, mais avec mon Internet Box, qui redémarre 5-6 fois par jour et qui plante autant de fois (je dois manuellement la redémarrer avec le switch derrière, elle m'affiche tous les status en "ok" mais impossible de se connecter au net et encore moins à la console d'admin du routeur)

Highlighted
Super User
3 de 9

@Stevan Bonjour,

 

Oui Nick1 a comme vous un problème avec l'internet Box. Faire un reset de votre Box sur le petit trou de la box et non un redémarrage par la télécommande.

Cordialement

Highlighted
Level 5
4 de 9

Bonjour @Nick1 et @Stevan

 

Votre installation fonctionne-t-elle à nouveau correctement suite à l'astuce communiquée par @Doremi

 

Dans l'attente de vos retours, nous vous souhaitons une agréable journée. 

Cordialement, 

Une solution a été trouvée? Accepte-la! Et n'hésite pas à liker si un message a pu t'aider.
Highlighted
Level 2
5 de 9

Bonjour ZoéC,

 

Désolé pour le retard dans la réponse mais malheureusement non, le reset n'a rien résolu. J'avais déjà essayé sans succès. Je suspecte en fait un problème hardware car tout ce que j'ai pu lire sur le forum a été testé sans amélioration.

 

Dois-je faire un retour et échanger mon routeur?

Highlighted
Level 4
Level 4
6 de 9

Bonsoir Stevan, bonsoir tout le monde.,

 

Vous avez certainement reçu la notification d'une autre fil de discussion avec le sujet similaire que vous faisiez parti un temps.

 

Récemment, @FM33 a posté son message dans lequel il nous fait part de son expérience pour remédier le problème avec résultat concluante. Merci à lui et à sa recherche.

 

À tenter sa méthode, on sait jamais 😉

Bonne chance à vous!

En vous souhaitant à toutes et à tout, très belle soirée.

 

Highlighted
Level 1
Level 1
7 de 9

Bonjour,

 

J'ai ue le mèmem problème !

 

Si vous avec un réseau avec des CPL, (par le circuit électrique de la maison) il faut supprimer les CPL et passer par câble eternet.

 

Mon problème a totalement disparu aprés avoir supprimer les CPL et ceci depuis plusieures mois 

je n'ais pas d'autres solutions a ce jour.

 

Highlighted
Level 2
8 de 9

Bonjour!

 

Alors je suis passé par la case remplacement sous garantie et là, cela fait presque 6 jours que ma box est UP et que je n'ai plus aucun problème de reboot ou de perte de connexions. Je suis en CPL (via des Devolos) et tout roule..

 

Merci pour votre aide!

 

Highlighted
Level 1
Level 1
9 de 9

Intéressant, avez-vous le routeur internet-box plus?

Haut de page