annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
  • Fermés

Problème notification de nouveau message

Expert
1 de 5

Bonjour,

 

J'ai reçu un mail pour un nouveau message pour un sujet. Le probleme c'est que les lien ramène sur :

 

https://supportcommunity.sso.bluewin.ch/t5/Swisscom-TV/Chaines-manquantes-sur-Swisscom-TV/m-p/89#M7

 

La page est protégée et inacessible.

 

Abonnement à Sujet : Chaines manquantes sur Swisscom TV (1 Mettre à jour)

4 Commentaires
Contributor
2 de 5

Merci Zebulon pour nous aviser de ce problème.

 

Nous sommes en train d'analyser ce problème.

En fait, le lien dans ton message pointe sur "scs.lithium.com/t5/Swisscom-TV/Chaines-manquantes-sur-Swisscom-TV/m-p/89#M7", qui n'est pas accessible.

 

Pour le moment, la seule solution c'est de remplacer manuellement http://scs.lithium.com par https://supportcommunity.sso.bluewin.ch.

 

> Le lien devient accessible. Il faut noter que le prefixe et https.

 

J'espère réussir bientôt à résoudre ce problème.

 

Modifié
Expert
3 de 5

J'ai toujours le même soucis ( lien de nouveau message quie renvoie sur scs.lithium.com/t5....)

un peut dommage vu que le forum ne semble plus être en beta.

Highlighted
Community Manager
4 de 5
Salut Zebulon
On est encore en train de réparer ce problème.
Jusque le problème est résolu, la notification reste désactivé.
On veut de nouveau vous informer sur ce forum si on a trouvé une solution.
Salutations ThomasS
liebe Grüsse ThomasS
Modifié
Expert
5 de 5

Merci ThomaS pour l'information.

 

Les notifications ne semblent pas désactivées, car je les reçois toujours :smileyhappy: