annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
  • Fermés

Problème de configuration avec Outlook

Highlighted
Level 1
1 de 24

bonjour,

j'essaie de configurer mon adresse e-mail bluewin sur Outlook 2007. J'ai bien suivi toute la procédure selon l'aide de Bluewin (notamment le smtp 587), mais rien n'y fait! Je reçois systématiquement un message d'erreur en envoyant des messages: 550 RCPT TO:< Restricted relay - relaying not allowed

 

est-ce que quelqu'un pourrait m'aider, svpl ?

 

merci beaucoup

23 Commentaires
Highlighted
Level 4
2 de 24

Je suggère que dom22 rejoue l'assistant Swisscom avec la hotline au bout du fil ?

Highlighted
Level 5
3 de 24
 
Modifié
Highlighted
Level 1
4 de 24

c'est ce que je ferai en dernier recours (à 30.- les 15', il faut quand même réfléchir avant de se jeter son sur ton téléphone....)

merci quand même d'avoir pris la peine de me répondre!

Highlighted
Level 1
5 de 24

j'ai déjà essayé et j'ai refait l'installation tant automatique que manuelle... et j'ai aussi supprimé la protection "analyser les messages sortants" dans l'antivirus (solution trouvée sur ce site dans d'autres discussions). Rien à faire...

merci quand même!

Highlighted
Level 4
6 de 24

Autre idée: commencer par configurer Outlook Express, histoire de progresser la moindre.

Highlighted
Level 1
7 de 24

un petit lien sympa qui vous aide à configurer votre email client:

 

Simulation de configuration

 

Cordialement

Highlighted
Level 1
8 de 24

Merci - je vais encore tenter cela... J'avais un peu laissé tomber!

Meilleures salutations,

Highlighted
Level 1
9 de 24

Bonjour,

 

j'ai rencontré le même problème, mais ce message d'erreur vient de leur serveur qui refuse de traité ton mail.

 

ta configuration fonctionne. Tu peux essayer d'envoyer un mail a une adresse @bluewin.ch tu ne devrais pas avoir d'erreur.

 

j'ai contacté la hotline mais rien a faire, on m'a juste dit qu'ils garantissaient uniquement le webmail.

 

je me demande si tout le monde est dans le même cas ou seulement certaine boîte mail.

 

bref, si swisscom voudrais bien trouvé une solutions :S ... 

 

EDIT :

Insctruction de configuration de pop3s et smtpauths
http://www.libellules.ch/support/assist_config_wlm_popssl.php

 

donc il faut changer le serveur smtp : smtpauths.bluewin.ch et mettre le port 465 en cochant la case "Ce serveur nécessite une connexion sécurisée (SSL)" 

et sa devrait fonctionner 😉

Modifié
Level 2
10 de 24

@dom22

 

L'adresse e-mail que tu essaies de configurer fait partie d'un compte Bluewin Package Light à tout hasard ?

 

 

 

Highlighted
Level 1
11 de 24

bonjour,

 

merci, mais ça ne fonctionne toujours pas... comme tu le mentionnes, l'envoi sur des adresses bluewin passe très bien, mais pas le reste, mais avec les nouveaux changements mentionnés. et à voir ton expérience, ça ne sert à rien que j'appelle la hotline!

 

merci quand même

Highlighted
Level 1
12 de 24

oui, c'est bien ça, package Light. Cela te dirige vers une autre solution ??

 

merci!

Highlighted
Level 2
13 de 24

 

Si c'est un package light, il y a une restriction pour l'utilisation du "smtp" que seule la hotline peut lever.

Un simple coup de fil au 0800 800 800 ou un e-mail devrait résoudre ton problème :smileyhappy:

Highlighted
Level 1
14 de 24

même problème avec outlook2003 depuis 3 mois, la hotline m'ayant dit que les serveurs sont en cours de déménagement !! durée des travaux imprévisible !  tjrs rien en vue. Je doute que Swisscom s'occupe de ses clients ou de ces post. Donc changez de société.

Highlighted
Level 4
15 de 24

Pour le sceptik

Si le sceptik a changé de FAI, pourquoi intervient-il sur le forum de Swisscom ? Est-il payé par la concurrence ?

Highlighted
Level 1
16 de 24

Mci crigou de cette réponse rapide, mais pas mieux que les post du mois d'avril. que faire svp ? vous stigmatisez les clients mais ne les aidez pas pour autant.

PS: le FAI n'a rien à voir, les autres supports e-mail fonctionnent très bien

Highlighted
Level 4
17 de 24

Que le sceptik introduise un nouvel échange, spécifique à son problème, sur ce forum. Car dom22, initiateur du présent échange, n'est pas revenu à la charge. On peut donc raisonnablement supposer qu'il est satisfait. C'est toujours ça de gagné.

Highlighted
Level 1
18 de 24
Malheureusement non, mon problème n'est pas réglé. J'ai essayé de joindre Swisscom via le chat, mais ce ne sont que des administratifs qui répondent. Ils n' ont pas transféré ma demande plus loin... J'ai mis de côté pour l'instant ce problème, cela traîne depuis trop longtemps! Je crois qu'il n'y aura pas de solution - seul le webmail est assuré... Mais merci à tous !
Highlighted
Level 4
19 de 24

Autre idée: commencer par configurer Outlook Express, histoire de progresser la moindre.

Highlighted
Level 1
20 de 24

Bonjour,

 

Essayez de lancer outlook en mode sans echec,

(en utilisant l'option /safe lorsque vous démarrez le programme à partir de l'invité de commande.)

ex: outlook20XX/safe

Avez-vous essayé de supprimer votre adresse mail puis de la réinstaller?

/!\ faites un backup de vos messages avant /!\

Essayez de changer votre mot de passe de messagerie via l'espace client.

reconfigurez votre adresse mail manuellement avec le lien que j'ai déjà posté

pour mémo: Configuration manuel

 

Cordialement

Haut de page