annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
RÉSOLU
  • L'auteur de la question a marqué cette contribution comme résolue.
  • Fermés

Pas de Gigabit dans le réseau domestique

Contributor
1 de 4

Bonjour

je n'arrive pas à dépasser les 100Mb de débit dans mon réseau ethernet à la maison alors que l'internet box capte le net à près de 200 Mb.

 

Si je branche un ordi en ethernet directement à l'internet box, aucun problème, j'atteinds les 200 Mb.

 

Le problème vient, je pense, des branchements dans mon logement (logement de 2014) qui m'empêchent d'avoir le Gigabit. Il y a dans l'entrée un petit placard électrique avec la prise fibre optique. Juste à côté, il y a 4 prises Ethrnet nommées "info" "T+T", puis à nouveau "info" et "T+T". Prises que l'on retrouve dans le salon et les chambres (2 par 2 et non les 4 à la fois)

 

N'ayant jamais compris à quoi cela correspondait réellement (et l'agence immobilière n'en sait absolument rien non plus), j'ai fini en tâtonnant par brancher un câble ethernet (cat 5E) entre l'Internet Box et la 1ere prise "Info" du placard.

 

Dans mon salon, je branche un 2eme câble cat5E sur la prise "Info", que je relie à un switch Gigabit qui distribue le réseau en Ethernet (toujours en 5E) vers mes 3 ordinateurs ainsi que la TV Box.

 

Installé comme ça, tout fonctionne (net+TV) mais je ne peux pas atteindre les 200 Mb, je suis coincé à 100.

 

J'ai essayé avec différents câbles, rien à faire. Ca coince dès que le signal sort de la prise du salon. Je soupçonne donc le cablage de l'appartement, bien qu'il soit bien écrit noir sur blanc sur les prises "Cat5E", ce qui est nécessaire pour le Gigabit...

 

Est ce que vous auriez une idée? Y a-t-il quelque chose que je fais mal dans mon cablage? Peut-on m'expliquer précisément ce que représentent ces prises? Je pensais qu'avec un cablage du logement en Cat5E et en utilisant moi même de tels câbles, je n'aurais aucun souci pour le Gigabit...j'avais tort visiblement. Merci pour votre aide.

Modifié
LE RÉSPONSE LA PLUS UTILE

Solutions approuvées
Expert
2 de 4

Hello, les prises "T+T" sont pour patchées les sorties RJ11 du routeur afin d'avoir le téléphone dans le salon, chambres,...
et les prises "info" pour "informatique" donc pour patcher les sorties Ethernet du routeur.
selon moi ton câblage est correcte mais le problème vient à mon avis du câble utilisé(dans les murs) de mauvaise qualité, mauvaise catégorie, endommagé, mal raccordé aux connecteurs RJ45.
Salutations

3 Commentaires
Expert
2 de 4

Hello, les prises "T+T" sont pour patchées les sorties RJ11 du routeur afin d'avoir le téléphone dans le salon, chambres,...
et les prises "info" pour "informatique" donc pour patcher les sorties Ethernet du routeur.
selon moi ton câblage est correcte mais le problème vient à mon avis du câble utilisé(dans les murs) de mauvaise qualité, mauvaise catégorie, endommagé, mal raccordé aux connecteurs RJ45.
Salutations

Highlighted
Contributor
3 de 4

En effet après divers tests je ne vois que cette solution.

Vraiment dommage d'équiper des logements neufs avec des câbles obsolètes! Plus qu'à tirer un RJ 45 discrètement entre la box et le switch...

Contributor
4 de 4

Hello vil2,

 

Regarde voir dans ce document à la page 21:

http://www.rdm.com/ch-fr/Portaldata/1/Resources/che/4_dokumente/RDM_HWS_pas-a-pas_fr.pdf

 

Si tes prises sont câblées en "divisé", c'est fort probable que tu n'arrive pas à plus de 100Mbit/s.