annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
  • Fermés

Internet extrêmement lent

Highlighted
Level 1
1 de 12

Bonjour,

Depuis genre 1 mois mon internet est extrêmement lent et là je commence vraiment à désespérer car à chaque fois que j'ai vraiment besoin d'un accès rapide à internet ça va encore moins bien.

D'après mon abonnement je devrais avoir 20 Mbit/s download et 4Mbit/s upload, mais en effectuant à plusieures reprises des speedtest je n'atteins de loin pas la moitié de ces valeurs et cela avec le câble ethernet directement branché sur mon ordinateur... Et honnêtement un résultat de 0.46Mbit/s download et 0.41Mbit/s upload c'est juste ridicule comme résultat... 

Et sur la page "contact"  le "quick check" ne fonctionne pas. Faut croire qu'on ne veuille pas m'aider..

Et gentiment je me demande pour quels services je suis entrain de payer...

11 Commentaires
Highlighted
Level 4
2 de 12

 

Hello,

pour faire un test de vitesse correct il faut passer par le routeur de Swisscom.

Clique sur cette adresse et tu arrivera directement sur ton propre routeur de ton espace client.

http://192.168.1.1  et mets ton mot de passe si tu n'est pas loggé.

puis clique sur > SpeddTest

puis ensuite clique sur > Démarrer le test de vitesse

 

Ensuite tu peux nous donner les chiffres qui sont notés.

 

a plus,

Modifié
Highlighted
Level 1
3 de 12

Alors j'ai suivi le lien et je me suis loggé, mais je ne vois pas le menu pour faire le test..

Highlighted
Super User
4 de 12

@Etterh Bonsoir

Sur le routeur ça ce passe comme suit:

SpeedtestSpeedtest

Modifié
Highlighted
Level 1
5 de 12

Malheureusement ma page n'est pas du tout identique à votre screenshot et je ne dispose que de 3 menus en haut de page:  "aperçu", "paramètres" et "diagnostique". Je n'aperçois pas du tout l'option de faire un speedtest.

Highlighted
Level 3
6 de 12

Bonjour @Etterh,

Sur quel site ou par quel biais avez-vous fait le speedtest ?

Je vous conseil de changer de port Ethernet et/ou de tester si possible avec un autre ordinateur. Si ça ne fonctionne toujours pas et que vous n'avez pas de paramètres spécifiques sur votre routeur, de faire un reset.

En principe, un reset vous change l'adresse IP et ça peut résoudre votre problème.

D'avance merci pour vos infos 🙂

Bonne journée !

Highlighted
Super User
7 de 12

@Etterh Bonjour

Quel routeur avez-vous?
Éteindre le routeur une nuit pour changer l'adresse IP contrairement au reset.
Autre possibilité pour contrôler le test de vitesse suivre ce lien:

http://www.speedtest.net/fr/


il se peut qu'un souci sur votre ligne ou votre routeur peut être détecté par Swisscom appelé l'hotline au 0800 800 800

Cordialement

 

Highlighted
Level 1
8 de 12

Alors j'ai le routeur centro grande et j'ai effectué des mesures avec speedtest.net et hsi.bluewin afin de comparer les résultats.

J'ai verifié les câbles en les branchant sur un autre ordinateur/autre port ethernet et vérifié qu'ils n'aient pas de défauts extérieurs pour exclure que le problème vienne de ceux-ci.

J'ai éteint mon routeur pendant une matinée et ensuite réeffectué les test de vitesse sur les 2 différentes possibilités (nommés au-dessus) et obtenus de meilleurs résultats, mais cependant toujours pas satifaisants.

download: 7.8 mbit/s (seconde la plus rapide)

7.8mbit/s (10s moyenne)

upload: 1.1 mbit/s (seconde la plus rapide)

0.8mbit/s (5s moyenne)

temps de réponse: 16s (les plus rapides)

26s (moyens)

En indiquant sur la page swisscom mon numméro du fixe on me dit que les 22mbit/s download et 4mbit/s upload sont possibles et donc je ne sais toujours pas comment les atteindre.

 

Highlighted
Level 3
9 de 12

@Etterh,

Avez-vous une Swisscom TV ?

Bonne journée 🙂

Highlighted
Level 1
10 de 12

Oui, j'ai une swisscom TV 2.0 basic. 

J'ai effectué les tests de vitesse en l'ayant branchée et débranchée, mais les résultats ne varient pas énormémement, si cela est votre question.

Highlighted
Level 3
11 de 12

@Etterh,

Alors il se peut que le profil de votre ligne a été adaptée par Swisscom pour des raisons de qualité.

Je vous conseille de les appeler au 0800 800 800 et d'obtenir un support technique. Avec tous les tests que vous avez fait et étant connecté par câble vous devriez avoir un débit plus haut. Donc on peut supposer un problème sur votre ligne.

D'avance merci pour votre prochain feedback 😉

Bonne fin de journée

Highlighted
Modérateur
12 de 12

Bonjour @Etterh

 

Es-tu parvenu à joindre la Hotline à ce sujet? Y a-t-il du changement au niveau de ta vitesse?

Bonne journée

Un petit like est toujours apprécié par les utilisateurs - une solution t'est proposée? Accepte-la ✔
Haut de page