abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Internet Speed langsam

Contributor
1 von 21

Hallo zusammen

 

Seit ca. 3 Wochen beträgt mein Download Speed nur noch ca. 30Mbit/s. Vorher waren es fast 100Mbit/s. Der Speedtest von cnlab.ch zeigt mir jedoch nach wie vor die 100Mbit/s zum Server hsi.bluewin.ch.

 

Zu sämtlichen Servers ausserhalb Swisscom (z.B. Dropbox, Share-Online.biz) habe ich nur noch 30Mbit/s. Auch der Speedtest auf speedtest.net zeigt mir bei allen Servern nur noch die 30Mbit an.

 

Für mich scheint es, als ob die Verbindung vom Swisscom internen Netz ins Internet irgendwie gedrosselt wird. Hat ev. jemand ähnliche Erfahrungen gemacht?

 

Gruss

Thomas

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Contributor
8 von 21

Seit heute ist der alte Speed zurück. Ohne irgend etwas bei mir verändert zu haben, habe ich wieder fast 100Mbit/s zu allen Speedtest und File Servers. Nun hoffe ich, dass es so bleibt.

20 Kommentare
Super User
2 von 21

Was werden im Routermenü für Leistungswerte angezeigt ?

Welches ABo hast Du ?

Was zeigt der Verfügbarkeitscheck an ?

 

https://www.swisscom.ch/de/privatkunden/checker.html

Contributor
3 von 21

Vom Router zum DSLAM ist alles ok:

Synchronisations-Geschwindigkeit
Upstream
22015 kbit/s
Downstream
110078 kbit/s
Leitungsdämpfung
Upstream
13.2 dB
Downstream
18.4 dB
Signal-Rausch-Abstand
Upstream
16.9 dB
Downstream
14.9 dB
 
Abo ist Vivo M
 
Der Checker zeigt 100/20
 
Zu hsi.bluewin.ch habe ich die 100Mbit/s, nur nicht zu den Servers ausserhalb Swisscom, d.h. vor 3 Wochen fiel die DL Rate von ca. 95Mbit/s auf 30Mbit/s bei allen nicht-Swisscom-Servers.
 
Das Problem besteht, sobald IP Plus Server im Pfad sind. So habe ich z.B. auch zu hsi.ip-plus.net nur 30Mbit/s. Hier noch ein Traceroute dazu:
 
Routenverfolgung zu hsi.ip-plus.net [193.247.170.206]:
1 <1 ms <1 ms <1 ms internetbox.home [192.168.1.1]
2 8 ms 9 ms 8 ms 213.3.239.180
3 10 ms 10 ms 9 ms be120-1100.ipc-lss690-m-pe.bluewin.ch [213.3.219.138]
4 * * * Zeitüberschreitung der Anforderung.
5 13 ms 10 ms 10 ms be110-1120.lssic20p-ipn002.bluewin.ch [213.3.215.157]
6 10 ms 11 ms 10 ms be101.i69lss-025.bb.ip-plus.bluewin.ch [213.3.220.134]
7 14 ms 13 ms 13 ms i79zhh-005-hun9-2-0.bb.ip-plus.net [138.187.129.35]
8 13 ms 13 ms 13 ms i79zhh-010-ten2-2.bb.ip-plus.net [138.187.129.23]
9 14 ms 13 ms 13 ms i79zhh-041-ten0-2-0-0.bb.ip-plus.net [138.187.132.239]
10 13 ms 13 ms 13 ms hsi.ip-plus.net [193.247.170.206]

Super User hed
Super User
4 von 21

Bewusst drosselt die Swisscom sicher nichts. Aber wenn es tatsächlich ein Fehler im Bereich der Netzübergänge geben sollte, so können wir Dir hier im Forum "Kunden helfen Kunden" auch nicht weiter helfen. Ich selbst kann es auch nicht nachvollziehen, da mein Anschluss leider nicht mehr als 25/5 zulässt.

 

Hast Du den Fehler und Deine Beobachtungen schon der Helpdesk 0800 800 800 gemeldet ?

 

P.S.:

IP-Plus-Router sind auch im Netz von Swisscom.

Editiert
Contributor
5 von 21

Beim Helpdesk habe ich mein Glück bereits versucht. Dort wurde hat mir gesagt, man 'dürfe' kein 2nd Level Ticket eröffnen, wenn der Speed zu meinem Router ok ist. Netzübergänge gehören offenbar nicht in die Zuständigkeit des 1st Level Supports.

 

Keine Ahnung, wohin ich mich wenden kann. Offenbar muss ich damit leben und hoffen, dass irgendwann die IP Plus Router wieder richtig konfiguiert werden.

Novice
6 von 21

Hallo.

 

Könnte es evt eine Begrenzung im Internen Netz von dir selber sein? Ich mein nur weil die Speedtest zu Bluewin Servern die 100mbit schaffen. Das Profil und Dämpfungswerte scheinen ja auch sehr gut zu sein. (zumindest zeigt das der Router ja so an).

 

Hier ein paar Sachen die mir spontan einfallen die so etwas hervorruffen KöNNTEN.

- Etwas an der Verbindungsart geändert? (LAN / WLAN)

- Evt eine Netzwerkbegrenzung durch eine Software oder sogar durch das Betriebsystem selbt

- Hast du Swisscom TV? (Wenn ja wieviele TV Boxen?)

- Benutzen mehrer Leute die Internetverbindung (Läuft evt bei jemanden ein Downloader?)

- Ist neue Hardware an den Router angeschlossen worden oder wurde sogar evt der Router umplaziert.

- Schon einmal ein Router reset versucht? (Achtung: Manuell gemachte Router Einstellungen könnten verloren gehen)

- Hast du mehrere PC's? Ist es bei allen gleich?

- Wie ist es zb beim Download einer TestDatei: http://www.speedtestx.de/

 

 

Das sind zumindest die Sachen die mir in den Sinn kommen die man selber noch überprüfen kann.

 

Ansonsten könnte man natürlich auch einen Service Techniker verlangen der alles überprüft und messen kann. Aber dies kann Kosten verursachen sofern kein Fehler auf Seiten Swisscom entdeckt wird (Swisscom übernimmt Grundsätzlich die Kosten bis zum UP. Nach dem UP, Also Hausinstallation / Heim Netzwerk / und Router ausserhalb der GrantieZeit ist Sache des Kunden)

 

 

LGruess

Super User hed
Super User
7 von 21

Wenn es ein internes Problem wäre, so wäre auch der Speedtest zu Bluewin schlecht. Die Hausinstallation ist sicher nicht selektiv und begrenzt alles ausser Bluewin. Die Ueberprüfung der Leitung durch Swisscom kann man sich sparen, denn wenn es dort ein Problem geben würde, so wäre auch der Speedtest zu Bluewin davon betroffen.

 

Die Frage stellt sich höchstens, wie zuverlässig, performant und ausgelastet die externen Speedtest-Server sind. Wenn diese eine hohe Last haben und der Verkehr dorthin geht über x Netze und Firewalls, dann ist es gut möglich und auch normal, dass man nicht den gewohnten vollen Speed bekommt. 

 

Swisscom ist für den Speed im eigene Netz verantwortlich, kann aber sicher nicht garantieren, dass Du weltweit E2E 100 Mbps hast.

 

 

 

Contributor
8 von 21

Seit heute ist der alte Speed zurück. Ohne irgend etwas bei mir verändert zu haben, habe ich wieder fast 100Mbit/s zu allen Speedtest und File Servers. Nun hoffe ich, dass es so bleibt.

Novice
9 von 21

Bei mir hängt die Verbindung immer nach be120-1100.ipc-lss690-m-pe.bluewin.ch

 

Hier kommt es systematisch zu Zeitüberschreitungen.

 

traceroute to www.google.com (193.134.255.99), 64 hops max, 72 byte packets
 1  192.168.1.1 (192.168.1.1)  4.080 ms  1.419 ms  1.314 ms
 2  213.3.239.216 (213.3.239.216)  8.869 ms  8.851 ms  8.318 ms
 3  be120-1100.ipc-lss690-m-pe.bluewin.ch (213.3.219.138)  11.261 ms  11.308 ms  10.753 ms
 4  * * *
 5  213.3.217.166 (213.3.217.166)  13.162 ms  11.255 ms  11.052 ms
 6  be462.lssic20p-ipn002.bluewin.ch (213.3.220.209)  11.969 ms  11.913 ms  11.589 ms
 7  be462.i69lss-050.bb.ip-plus.bluewin.ch (213.3.220.210)  11.237 ms  11.527 ms  11.364 ms
 8  193.134.255.99 (193.134.255.99)  11.280 ms  11.429 ms  11.491 ms



traceroute to www.sbb.com (205.142.54.78), 64 hops max, 72 byte packets
 1  192.168.1.1 (192.168.1.1)  1.860 ms  1.430 ms  1.615 ms
 2  213.3.239.216 (213.3.239.216)  9.526 ms  106.636 ms  26.007 ms
 3  be120-1100.ipc-lss690-m-pe.bluewin.ch (213.3.219.138)  10.734 ms  11.573 ms  12.086 ms
 4  * * *
 5  213.3.217.166 (213.3.217.166)  11.503 ms  11.212 ms  10.979 ms
 6  be100.lssic20p-ipn002.bluewin.ch (213.3.220.133)  12.425 ms  11.356 ms  12.071 ms
 7  be101.i69lss-025.bb.ip-plus.bluewin.ch (213.3.220.134)  12.387 ms  11.281 ms  11.710 ms
 8  i79zhb-005-xxx0-2-0-0.bb.ip-plus.net (138.187.129.17)  14.457 ms  49.119 ms  15.132 ms
 9  i79tix-035-hun0-0-0.bb.ip-plus.net (138.187.129.55)  25.316 ms  14.152 ms  14.212 ms


traceroute to www.zeitung.ch (148.251.42.116), 64 hops max, 72 byte packets
 1  192.168.1.1 (192.168.1.1)  1.900 ms  6.490 ms  1.533 ms
 2  213.3.239.216 (213.3.239.216)  39.488 ms  8.545 ms  8.365 ms
 3  be120-1100.ipc-lss690-m-pe.bluewin.ch (213.3.219.138)  11.291 ms  10.880 ms  11.075 ms
 4  * * *
 5  213.3.217.162 (213.3.217.162)  13.234 ms  10.867 ms  10.957 ms
 6  be100.lssic20p-ipn001.bluewin.ch (213.3.220.129)  11.293 ms  11.879 ms  11.318 ms
 7  be100.i69lss-025.bb.ip-plus.bluewin.ch (213.3.220.130)  11.565 ms  11.399 ms  11.072 ms



traceroute to www.zeitung.ch (148.251.42.116), 64 hops max, 72 byte packets
 1  192.168.1.1 (192.168.1.1)  1.900 ms  6.490 ms  1.533 ms
 2  213.3.239.216 (213.3.239.216)  39.488 ms  8.545 ms  8.365 ms
 3  be120-1100.ipc-lss690-m-pe.bluewin.ch (213.3.219.138)  11.291 ms  10.880 ms  11.075 ms
 4  * * *
 5  213.3.217.162 (213.3.217.162)  13.234 ms  10.867 ms  10.957 ms
 6  be100.lssic20p-ipn001.bluewin.ch (213.3.220.129)  11.293 ms  11.879 ms  11.318 ms
 7  be100.i69lss-025.bb.ip-plus.bluewin.ch (213.3.220.130)  11.565 ms  11.399 ms  11.072 ms

Contributor
10 von 21

Ich habe das Problem erst seit dem ich auf das Internet only Abo gewechselt habe 50/10 davor mit Infinity 20/2 hatte ich diese Probleme nicht.

 

so sieht es bei mir aktuell aus:

 

 Routenverfolgung zu www.google.ch [193.134.255.222]
über maximal 30 Hops:

1 <1 ms <1 ms <1 ms FRITZ-NAS [192.168.1.1]
2 7 ms 7 ms 7 ms 213.3.239.194
3 8 ms 8 ms 8 ms 193.134.95.73
4 14 ms 14 ms 14 ms i62bsw-025-bun13.bb.ip-plus.net [193.134.95.74]
5 * * * Zeitüberschreitung der Anforderung.
6 * * * Zeitüberschreitung der Anforderung.
7 * * * Zeitüberschreitung der Anforderung.
8 10 ms 10 ms 10 ms 193.134.255.222

Ablaufverfolgung beendet.

 

Routenverfolgung zu www.heise.de [193.99.144.85]
über maximal 30 Hops:

1 <1 ms <1 ms <1 ms FRITZ-NAS [192.168.1.1]
2 19 ms 7 ms 7 ms 213.3.239.194
3 8 ms 8 ms 8 ms 193.134.95.73
4 9 ms 8 ms 8 ms i79zhh-005-ae11.bb.ip-plus.net [193.134.95.72]
5 * * * Zeitüberschreitung der Anforderung.
6 * * * Zeitüberschreitung der Anforderung.
7 29 ms 29 ms 28 ms te0-0-2-3.c350.f.de.plusline.net [80.81.193.132]
8 27 ms 27 ms 27 ms 82.98.102.5
9 25 ms 25 ms 25 ms 212.19.61.13
10 29 ms 28 ms 28 ms www.heise.de [193.99.144.85]

Ablaufverfolgung beendet.

 

Routenverfolgung zu www.swisscom.ch [193.222.73.227]
über maximal 30 Hops:

  1    <1 ms    <1 ms    <1 ms  FRITZ-NAS [192.168.1.1]
  2     8 ms     7 ms     7 ms  213.3.239.194
  3     8 ms     9 ms     8 ms  193.134.95.73
  4    14 ms    14 ms    14 ms  i62bsw-025-bun13.bb.ip-plus.net [193.134.95.74]
  5     *        *        *     Zeitüberschreitung der Anforderung.
  6     *        *        *     Zeitüberschreitung der Anforderung.
  7     *        *        *     Zeitüberschreitung der Anforderung.
  8    13 ms    13 ms    13 ms  193.47.232.165
  9     *        *        *     Zeitüberschreitung der Anforderung.
 10     *        *        *     Zeitüberschreitung der Anforderung.
 11     *        *        *     Zeitüberschreitung der Anforderung.
 12     *        *        *     Zeitüberschreitung der Anforderung.
 13     *        *        *     Zeitüberschreitung der Anforderung.
 14     *        *        *     Zeitüberschreitung der Anforderung.
 15     *        *        *     Zeitüberschreitung der Anforderung.
 16     *        *        *     Zeitüberschreitung der Anforderung.
 17     *        *        *     Zeitüberschreitung der Anforderung.
 18     *        *        *     Zeitüberschreitung der Anforderung.
 19     *        *        *     Zeitüberschreitung der Anforderung.
 20     *        *        *     Zeitüberschreitung der Anforderung.
 21     *        *        *     Zeitüberschreitung der Anforderung.
 22     *        *        *     Zeitüberschreitung der Anforderung.
 23     *        *        *     Zeitüberschreitung der Anforderung.
 24     *        *        *     Zeitüberschreitung der Anforderung.
 25     *        *        *     Zeitüberschreitung der Anforderung.
 26     *        *        *     Zeitüberschreitung der Anforderung.
 27     *        *        *     Zeitüberschreitung der Anforderung.
 28     *        *        *     Zeitüberschreitung der Anforderung.
 29     *        *        *     Zeitüberschreitung der Anforderung.
 30     *        *        *     Zeitüberschreitung der Anforderung.

Ablaufverfolgung beendet.

Editiert
Novice
11 von 21

Hmmm ...

 

Der Stau ist immer bei den ersten Routern der Swisscom. Ich tippe mal auf Stau auf dem Backbone. Alles überbucht und mit Swisscom-TV zugemüllt.

 

Sehr schade ... .

Expert
12 von 21

Von diesen traceroutes kann man nicht auf ein Problem schliessen. Router sind nicht verpflichtet auf ICMP-echo-requests zu antworten.

Contributor
13 von 21

Aufgrund der Internet Probleme habe ich erst diese Routing Test gemacht, die Werte lassen mich sehr wohl auf ein Problem schliessen, da sie ja nicht nur in Zahlen ersichtlich sind sondern auch täglich in Erscheinung tretten. Irgend etwas ist da einfach faul.

Editiert
Swisscom
14 von 21

Ich lasse es mal anschauen. Sollte weder etwas mit dem ABO noch mit einem vollen Netz zu tun haben. So ein paar Reserven hat unser Netz schon noch 😉

 

Guido

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Novice
15 von 21
Wollte die Angaben zum Anschluss an admin.forum@swisscom.com zustellen. Geht leider nicht: Das Postfach des Empfängers ist voll und kann zurzeit keine Nachrichten annehmen. Versuchen Sie zu einem späteren Zeitpunkt noch mal, die Nachricht zu senden, oder wenden Sie sich direkt an den Empfänger. 😞
Contributor
16 von 21

bei mir ging es noch^^. Wegen unserem Problem, nutzt Du eine Fritzbox oder ein Swisscomrouter?

Editiert
Novice
17 von 21
Wir haben einen Moterola Router von Swisscom. Fritzbox hatte ich früher. Am liebsten hätte ich FTTH, wohne aber leider etwas peripher.
Contributor
18 von 21

Hallo zusammen,

 

habe seit dem Wochenende das gleiche "Problem" jedoch habe ich FTTH mit Vivo XL - erhalte nicht mehr als 50mbit/s download. Auf IB zeigt es mir jedoch auch ca. um die 930mbit/s down & upload.

Super User
19 von 21

@dust schrieb:
...erhalte nicht mehr als 50mbit/s.....

WO und WIE misst du das ?

Nur Messungen via LAN sind Aussagekräftig. Via WLAN oder Powerline nicht

 

Gruess, POGO 1104

keep on rockin'
Highlighted
Contributor
20 von 21

Hallo Pogo, direkt mein PC per Kabel (Cat 6) an die IB Plus angeschlossen, es hängten keine weiteren Geräte dran - Wlan wurde auch ausgeschaltet. Mit verschiedenen Speedtestern probiert, auch mit dem im Routerinterface. Überall das fast gleiche Ergebniss, Download bei ca 50mbit/s und Upload ca 350mbit/s. Internetbox selbst erhält jedoch die "volle" 1 Gbit.

 

Edit 23:19

 

Nach einem Port Reset hat das ganze wieder funktioniert. Danke für die Bemühung! 😄

Editiert