abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

Internet Box 06.01.10 / 06.01.24 - Gebt uns hier Feedback

Expert
21 von 158

@buck**** bei kommt diese Fehlermeldung auch. Dann hat die Webcam kein Bild mehr und plötzlich geht es wieder.

22 von 158

@buck**** schrieb:

Ich bekomme jeweils immer die Fehlermeldung

 

"Der Dienst kann nicht mit dem dynamischen DNS Server verbinden"

Was ist hier das Problem? Internet-Box restat hat leider den gewünschten erfolg nicht gebracht.


Hier dasselbe.

Swisscom
23 von 158
Hallo zusammen

Entschuldigt bitte. Wir haben die Backend-Systeme noch aktualisiert. Dabei ist ein Fehler aufgetreten. Sollte heute korrigiert werden. Manches sieht man trotz aller Tests trotzdem erst, wenn es dann wirklich live ist 😞

Wir sind dran.

Guido
Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Contributor
24 von 158
Hallo Gudio

Werde es demzufolge heute Abend nochmals versuchen.

Danke für deine schnelle Antwort.
Gruss bucki***
/join #Real-Life
join is successful
Expert
25 von 158

Hallo!

 

Seit dem neustem Internet Box Update habe ich folgende Probleme festgestellt.

Wenn ich auf dem "afp-internetbox"-Share (USB-Festplatte an IB, HFS+, AFP ein) via Mac (OSX 10.10.2) zugreife und dort Dateien umbenenne, ab und zu kommt eine Fehlermeldung und die umbenannte Dateien verschwinden (d.h. sie werden gelöscht)! Das passiert aber nicht immer. Zum Glück hatte ich ein Backup.

 

Zudem habe ich mit einer anderen 2.5" USB-Festplatte an der IB immer wieder das Problem dass sie zu schnell in den Sleep-Modus wechselt und sie kann nicht mehr aufgeweckt werden. Das Betreiben zwei USB-Festlplatten ist etwas instabil: Manchmal reagieren sie plötzlich nicht mehr. Dann nützt nur noch die App-Funktion der IB aus- und wieder einschalten. Kann man überhaupt USB-Festplatten an der IB mit verschiedenen Formatierungen (z.B. NTFS, HFS+) parallel betreiben?

Danke für die Kenntnisnahme.

Viele Grüsse!

Swisscom
26 von 158

Hallo @prometheus 

 

Damit wir Deinen Fall nachstellen können (nur wenn wir Fehler reproduzieren können, können wir sie auch lösen), brauchen wir von Dir noch die genaue Bezeichnung der Festplatten (auch Firmwareversion, usw). Danke.

 

Das gilt bitte für alle Fehlermeldungen. Bitte seit so genau wie möglich, damit wir eine Chance haben, die Fehler zu reproduzieren. Es gibt so viele Geräte draussen in freier Wildbahn und jedes hat seine eigene Macke, da hat man kaum eine Chance einen Fehler überhaupt nachstellen zu können. Danke.

 

Guido

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Swisscom
27 von 158

@Fuchs10 Ich hatte Dir eine PN gesendet, aber bislang noch keine Antwort erhalten. Dein Fall erscheint uns sehr interessant, so dass wir uns das gerne näher anschauen würden. 

 

Guido

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Contributor
28 von 158
Guido, hab gestern ein e-Mail geschickt wie gefragt. Hab ihm grade wieder geschickt.
Grusse
Expert
29 von 158

@GuidoT schrieb:

Hallo @prometheus 

 

Damit wir Deinen Fall nachstellen können (nur wenn wir Fehler reproduzieren können, können wir sie auch lösen), brauchen wir von Dir noch die genaue Bezeichnung der Festplatten (auch Firmwareversion, usw). Danke.

 


@GuidoT , die betroffene Festplatte ist eine WD Elements Desktop 4TB (Standard Firmware, keine Updates verfügbar). Ich hatte sie bis zum letzten IB-Update ohne Probleme betrieben.

 

PS: Eventuell könnte das Verschwinden der Dateien beim Umbenennen mit dem DLNA-Media Server der IB im Zusammenhang stehen, da der betroffene Ordner Mediendateien enthält.

Editiert
Contributor
30 von 158

Kleiner Schönheitsfehler:

 

nach dem Update und einem Neustart der IB erscheint plötzlich unter ,Zentraler Speicher verwalten' eine Fehlermeldung, die ich mir nicht erklären kann: ich habe eine Festplatte (USB) und eine SD Karte an der IB - sonst nichts. Nun erscheint aber ein dritter, fehlerhafter Speicher. GLeich nach dem Update war noch alles gut, aber nach einem Neustart ca. 24 Stunden später trat dieser Fehler auf.

Scheinbar funktioniert alles einwandfrei, die Meldung ist also ,lediglich' kosmetisch, aber doch ein wenig störend. Was kann das sein und wie bring ich das wieder weg?

 

IB-1.png

Contributor
31 von 158

@GuidoT Vielen Dank für Ihre Antwort - DynDns läuft super. 

 

Danke,

ein zufriedener Kunde

Buck

/join #Real-Life
join is successful
Expert
32 von 158

@pere2000 schrieb:

Kleiner Schönheitsfehler:

 

nach dem Update und einem Neustart der IB erscheint plötzlich unter ,Zentraler Speicher verwalten' eine Fehlermeldung, die ich mir nicht erklären kann: ich habe eine Festplatte (USB) und eine SD Karte an der IB - sonst nichts. Nun erscheint aber ein dritter, fehlerhafter Speicher. GLeich nach dem Update war noch alles gut, aber nach einem Neustart ca. 24 Stunden später trat dieser Fehler auf.

Scheinbar funktioniert alles einwandfrei, die Meldung ist also ,lediglich' kosmetisch, aber doch ein wenig störend. Was kann das sein und wie bring ich das wieder weg?

 


 

Ich hatte dasselbe! Bei mir hat es gereicht, die Festplatte durch die Funktion "Secure Remove" zu entfernen und dann wieder anzuschliessen. Danach war die Fehlermedlung weg.

Contributor
33 von 158

Danke für den Tip...

 

...das Problem hat sich nun auf ganz spezielle Weise gelöst: hebe mich in IB eingelogt und festgestellt, dass die Applikationen ausgeschaltet waren (warum auch immer...). Beim Wiedereinschalten war der >Fehler behoben...

 

Hoffen wir es bleibt dabei, sonst versuch ich's mit auswerfen...

 

Expert
34 von 158

Hallo Zusammen

 

Ich habe heute ebenfalls die neue Router/Applikations Firmware aufgespielt. 

Läuft soweit alles ohne Probleme, ausser in der Übersicht wo sich die kabelgebundenen Geräte an- und abmelden. Einmal sind alle Geräte da, dann verschwinden sie wieder und nach einiger Zeit sind sie dann wieder in der Liste. Ist wohl das gleiche Problem wie bei @Fuchs10 

An den vier LAN-Port's hängt ein Synology DS-214 NAS, eine Swisscom TV 2.0 Box, ein Apple TV und ein Sonos Play 5. Alle Geräte haben die aktuellste Firmware. 

 

Gruss Ferdi

Expert
35 von 158

Habe noch eine erfreuliche Mitteilung zur neuen Firmware, jedenfalls bis jetzt. :smileyhappy:

Seit der neuen Firmware habe ich mein Sonos wieder direkt an der Internet Box angeschlossen, nachdem ich seit einiger Zeit das ganze via normalem WLAN betrieben habe. 

Ich hatte ja immer wieder Unterbrüche, wie auch andere Leute auch, vergleiche dazu diesen Thread http://community.swisscom.ch/t5/Diskussionen-zu-PC-Heimnetzwerk/SONOS-verliert-die-Verbindung-seit-U...

Was und wie verändert wurde weiss ich nicht, aber ich hoffe sehr dass es nun so läuft. 

 

Ferdi

Expert
36 von 158

Hallo,

bin im Menu der Internet Box und unter Internet Box steht:

Einstellungen, Display und Diagnose

 

Bei Diagnose ist leer ist das bei Euch auch so also nicht ganz leer: Übersicht und Internet-Box ist vorhanden aber Diagnose ist nicht mehr drin

Es ist schon das neueste Update drauf.

Bei dem Vorgänger Update war die Diagnose im Reiter Internet-Box dabei jetzt ist er bei Applikationen dabei.

 

Gruss ballu

 

 

Editiert
Expert
37 von 158

Bei mir ist alles i/o

Novice
38 von 158

Clip Anzeige auf ATA funktioniert seit dem Update nicht mehr einwandfrei!

Ich habe an der ATA2 (Rückspeisung via DSL Anschluss Kabel) ein FritzBox Angeschlossen welche nur das Analog Signal in ein S-Bus umwandelt, damit Ich die ISDN Telefone weiter betreiben kann.

Vor dem Update (19.Januar bis ca. 22.März) lief alles ohne Probleme tadellos!

Ich habe heute mal versuchsweise ein Centro Grande Pirelli Angeschlossen, neu Paired und die easy activation abgewartet. Und siehe da mit dem Centro hat es funktioniert.

Muss ich jetzt wieder ein Rückschritt machen und den Centro wieder in Betrieb nehmen, oder ist mit einem Patch zu rechnen welcher dieses Problem löst (wie es vorher war)?

Swisscom
39 von 158

Hi

Hast Du die IB mal neu gestartet? Bitte kein Reset durchführen. Das ist nicht notwendig, auch wenn sich das Gerücht immer noch hält.

Ich gebe den Fall an mein Team weiter. Sie sollen sich das mal anschauen.

Guido

Head of Access & Communication Services @ Product & Marketing Department, Swisscom (Schweiz) AG
Contributor
40 von 158

Hallo

hier meine feedback

- sicherentfernen (zentrale speicher) wurde in Franz mit "Suppression compléte" uebersetzt .. das bedeutet in Franz "Sicher Loeschen" ... das sollte rasch angepasst werden

- seit diese firmware verliereich staendig den zugriff auf die zentrale speicher, (egal ob windows8.1 oder osX verwendet wird) ich sehe die photos in "file explorer" oder im "finder" aber ich kann die entsprechende photos nicht oeffnen. Ich habe das gefühl dass die USB Flash Disk in ruhezustand geht und wird nicht mehr richtig aufgeweckt

 

bitte um eine kurze feedback

Luca

Nach oben