abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

IMAP Probleme bei Bluewin?

Expert
121 von 164

Nachdem bei mir das Mailen (mit Outlook 2010) die letzten 3 Tage wieder bestens funktionierte, ist heute alles wieder katastrophal. Im Sekundentakt kommen die verhassten IMAP Fehlermeldungen. Die Swissscomhilfe mit ihrem Vorschlag, die Einstellungen zu ändern, bringt weder etwas wenn ich auf korrigieren gehe noch auf nicht korrigieren. Beides bringt nichts. Auch im Webmail habe ich grosse Mühe und ich komme erst nach mehrmaligem Versuch auf meine Mails. Hoffentlich funktioniert heute Abend wieder alles ein bisschen besser.

 

Chips, der die Hoffnung noch nicht aufgegeben hat

Novice
122 von 164

Bei mir ist es genau so, seit anfangs Feb.. es nervt extreem ! IMAP / Benutzername/password falsch.... IMAP IMAP IMAP.... swisscom quick-help hilft nur bedinkt... Wann hört es auf????

Highlighted
Contributor
123 von 164

Auch ich stelle in den letzten Tagen wieder vermehrt nervige Meldungen über Verbindungsabbrüche fest.

Heute tauchten sie wirklich unanständig oft auf.

 

Ich gehe inzwischen davon aus, dass das Problem nicht in den Griff zu kriegen ist, frage mich allerdings warum das andere Provider trotzdem schaffen (z.B. 1&1 oder hostfactory.ch).

Gruess
Muelito

------------------------------------------------------------------------
work smarter, not harder

inOne home Internet L, Swisscom TV M, Telefonie M, Internet Box 2
Expert
124 von 164

Hier zwei Tipps um sich mit IMAP nicht krank zu machen:

 

1. Swisscom Quick Help deinstallieren.

2. Wenn IMAP nervt, später nochmals versuchen. Eine Stunde reicht meistens schon aus.

 

Wenn man den 1. Tipp befolgt, krachen die beiden Fehlermeldungen (IMAP und Swisscom Quick Help) sich nicht gegenseitig runter. EINE Fehlermeldung reicht durchaus.

 


Chips

Super User
125 von 164

@Chips schrieb:

Hier zwei Tipps um sich mit IMAP nicht krank zu machen:

 

1. Swisscom Quick Help deinstallieren.

2. Wenn IMAP nervt, später nochmals versuchen. Eine Stunde reicht meistens schon aus.

 

Wenn man den 1. Tipp befolgt, krachen die beiden Fehlermeldungen (IMAP und Swisscom Quick Help) sich nicht gegenseitig runter. EINE Fehlermeldung reicht durchaus.

 


Chips


IMAP ist schon eine gute Sache, habe es aber schon lange aufgegeben damit zu arbeiten und verwende POP3 auf allen iMac und PC.

 

Walter


 

Expert
126 von 164

Ja Walter, ich kenne POP3 auch, möchte aber die Vorteile von IMAP nicht mehr missen. Ich kann mir sehr gut vorstellen, dass Swisscom mit Hochdruck an diesem Problem arbeitet und sicher irgend einmal auf die richtige Lösung stossen wird. Mich faszinieren immer Aufgaben, die man nicht sofort lösen kann und die einen täglich aufs Neue herausfordern. Natürlich über Tage, Wochen oder Monate. Da macht das Aufstehen am Morgen so richtig Freude und man darf sich auf die im Büro wartende Arbeit freuen. Nichts ist langweiliger als Routine mit den ewig gleichen Aufgaben. Zumindest für mich trifft dies zu und ich umschiffe IMAP mit Zeit, Geduld und Demut...

 

Chips

Super User
127 von 164

@all,

 

Seit ich auf die neue Mailserverplattform migriert wurde. habe ich überhaupt keine IMAP Probleme mehr. Evtl. an die Hotline wenden mit der Bitte um priorisierte Migration der betroffenen Mailadressen - oder vielleicht besser: PM an AndresF hier im Forum mit derselben Bitte. 

 

Gruss, o.s.t.

keep on rockin'
Super User
128 von 164

@Chips schrieb:

Ja Walter, ich kenne POP3 auch, möchte aber die Vorteile von IMAP nicht mehr missen. Ich kann mir sehr gut vorstellen, dass Swisscom mit Hochdruck an diesem Problem arbeitet und sicher irgend einmal auf die richtige Lösung stossen wird. Mich faszinieren immer Aufgaben, die man nicht sofort lösen kann und die einen täglich aufs Neue herausfordern. Natürlich über Tage, Wochen oder Monate. Da macht das Aufstehen am Morgen so richtig Freude und man darf sich auf die im Büro wartende Arbeit freuen. Nichts ist langweiliger als Routine mit den ewig gleichen Aufgaben. Zumindest für mich trifft dies zu und ich umschiffe IMAP mit Zeit, Geduld und Demut...

 

Chips


Das Problem ist das es auch in der Verwaltung mit IMAP nicht immer richtig funktionierte und dort kann man sich Ausfälle nicht leisten, jetzt leben wir halt mit POP3 in Verbindung mit dem MS Outlook 2007-10.

 

Glücklicherweise haben wir zusätzliche  E-Mail Konten beim Hoster von der Homepage und dort funktioniert es praktisch ohne Probleme.

 

Walter


 

Expert
129 von 164

Ich wurde prioritär behandelt von AndresF. Die Migration ist Geschichte und gleichwohl tut es ab und zu leider nicht, was will man? Genau vor 5 Minuten wieder diese feinen und tollen Meldungen.

 

Chips

Super User
130 von 164

@Chips schrieb:

Ich wurde prioritär behandelt von AndresF. Die Migration ist Geschichte und gleichwohl tut es ab und zu leider nicht, was will man? Genau vor 5 Minuten wieder diese feinen und tollen Meldungen.

 

Chips


Komisch auch mein drittes Bluewin E-Mail Konto welches am meisten Probleme macht, aber mit POP3 konnte vor paar Minuten nicht erreicht werden, alle anderen Konten funktionieren.

 

Immer wenn es mit diesem E-Mail Server Probleme gibt, geht es nicht lange dann kommen hier im Community Meldungen.

 

Jetzt geht es wieder, aber etwas stimmt mit diesem Server nicht.

 

Walter

 


 

Expert
131 von 164

Ich bin nicht mehr der allerjüngste PC User. Aber ich erinnere mich noch sehr gut an meine Kindheit und an Ostern. Nichts machte doch mehr Freude und Spass als SUCHEN. Sofort finden war nicht die Regel und auch nicht spannend. Irgend einmal wird jeder fündig.

 

Chips

Expert
132 von 164

Seit 2 Tagen scheint alles okay. Keine einzige Fehlermeldung mehr. Das Problem muss offenbar vielschichtig sein und nur von Zeit zu Zeit auftauchen. Vielleicht klappts ja dieses Mal definitiv, wer weiss? Wäre auf jeden Fall toll und für Swisscom ein paar Kudos wert.

 

Chips

Contributor
133 von 164

Schönen Guten Abend. 

 

Ich habe ein Kunde welcher mir der selbige 143er IMAP Fehler meldet. Ich habe den Fehler eingegben im Google und bin damit hier im Swisscom Forum gelandet. 

 

Also der Fehler ist nicht behoben. Ich habe gerade eben versucht das bluewin Konto meines Kunden abzurufen und der Fehler besteht schon seit Stunden in grosser Regelmässigkeit. Er beklagt sich vorallem darüber das dies seit Tagen, Wochen und Monaten immer wieder viel bei ihm vorkommt.

 

Gibts denn hier gar nichts was ich tun kann dagegen, ausser auf POP umzustellen?

 

Ich wäre froh um eine Antwort direkt von Swisscom Seite her. Es ist ziemlich schwierig für mich von Kunden angefragt zu werden auf Probleme und dann die Antwort zu geben dass hier eben die Swisscom schuld daran ist. Das klingt gerade so als hätte ich keine Ahnung und möchte ich das Problem weiter reichen. Bitte um offizielle Stellungsnahme. Ich habe andere IMAP Konten auf meinem PC eingerichtet welche über Webland.ch Hostings laufen, die funktionieren immer einwandfrei.

 

Herzlichen Dank und schöner Abend

 

Super User
134 von 164

@nydegger schrieb:

Schönen Guten Abend.  

Ich habe ein Kunde welcher mir der selbige 143er IMAP Fehler meldet. Ich habe den Fehler eingegben im Google und bin damit hier im Swisscom Forum gelandet.  

Also der Fehler ist nicht behoben. Ich habe gerade eben versucht das bluewin Konto meines Kunden abzurufen und der Fehler besteht schon seit Stunden in grosser Regelmässigkeit. Er beklagt sich vorallem darüber das dies seit Tagen, Wochen und Monaten immer wieder viel bei ihm vorkommt. 

Gibts denn hier gar nichts was ich tun kann dagegen, ausser auf POP umzustellen? 

Ich wäre froh um eine Antwort direkt von Swisscom Seite her. Es ist ziemlich schwierig für mich von Kunden angefragt zu werden auf Probleme und dann die Antwort zu geben dass hier eben die Swisscom schuld daran ist. Das klingt gerade so als hätte ich keine Ahnung und möchte ich das Problem weiter reichen. Bitte um offizielle Stellungsnahme. Ich habe andere IMAP Konten auf meinem PC eingerichtet welche über Webland.ch Hostings laufen, die funktionieren immer einwandfrei. 

Herzlichen Dank und schöner Abend 


Momentan sind aber allgemein E-Mail Server Probleme vorhanden und so wird es schwierig sein einen Fehler festzustellen.

 

http://supportcommunity.swisscom.ch/t5/Diskussionen-zum-Netz-und/Bluewin-E-Mail-aktuelle-Information...

 

Walter

Editiert
Contributor
135 von 164

Ok. Damit komme ich schon mal einen Schritt weiter. Wenigstens habe ich mal eine offizielle Stellungsnahme zum genannten Problem. Danke für den Hinweis. Schöne Grüsse.

Novice
136 von 164

In Outlook 2007 erhalte ich den imap error code 0x800ccccdd auf port 143

 

Alle Einstellungen gem. Bluewin Help Anweisungen.

 

Was ist die Losung?

 

Danke

Novice
137 von 164

Ihr entschuldigt bitte meine erneute Anfrage. Ich wohne in Thailand und habe versucht die Swisscom EInstellungen zu vervollstandigen (Profil), was aber Aufgrund meines Standortes (ausserhalb der Schweiz) nicht -moglich ist. Kann es sein, das der IMAP deswegen nicht funktioniert, sollte er aber - egal wo ich bin.

 

Fur eine losung bin ich mehr als empfanglich. In der CH habe ich Probleme mit dem Ausland, bin ich im Ausland habe ich Probs mit dem Ausland  ... doch die Probleme werden immer in der Schweiz generiert.

 

Bin ich wirklich gezwungen auf einen Auslandischen Anbieter (mit internationalen Dienstleistungen) zuruckzugreifen. Ich finde es ist an der Zeit, dass Schweizer Unternehmen Global Denken und Lokal, mit internationalem Flair operieren und agieren.

 

Vielen Dank fur die Unterstutzung.

 

MfG

Super User
138 von 164

IMAP Empfang sollte gehen, Versand geht höchstwahrscheinlich nicht. Das hat auch seine Gründe. (Verhindern von SPAM-Versand über Fremdprovider). Das hat übrigens nichts mit Swisscom zu tun, das ist bei anderen Providern auch so.

Für den Empfang über Port 143 stelle mal in den Eingangsserver EInstellungen den Server-Timeout auf eine höhere Zeit.

 

Eigentlich ist im Ausland die Benutzung von Webmail DER Lösungsansatz.

 

Gruss, o.s.t.

 

 

keep on rockin'
Editiert
Novice
139 von 164

Hallo o.s.t.

 

Nachdem ich auch deine Empfehlung (sowie alle anderen leider auch ohne gewuenschten Erfolg) versucht - habe - ich auf POP umgestellt. Der IMAP funktioniert ueber NETZONE ja einwandfrei, ich wollte jedoch NETZONE kuendigen und nur noch den Bluewin Account verwenden, da ich meine HP i-dot.org eh nie richtig im Einsatz hatte (bin einfach zu faul).

 

Ich will eine moeglichst Provider unabhaengige loesung ... doch keinen eigenen Mailserver ... smile ... Doesn't work ... big SMile.

 

What Mail Program wuerdest du empfehlen? Icredimail oder ... ? Danke fuer allfaellige Antwort.

 

Are you THE o.s.t. ?

 

Regards, MusV

 

 

Novice
140 von 164

 

seite einige Tage regelmässig - outlook 2010

 

mfg

gh

 

Nach oben