abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

IMAP Probleme bei Bluewin?

Highlighted
Level 2
81 von 164

@ o.s.t

 

Bei mir hat aber gerade die Verbindung mit SSL geholfen. Seither keine Probleme.

 

Deshalb denke ich sollte es Charmeur halt einfach mal versuchen 🙂

Highlighted
Swisscom
82 von 164

Nach ausführlichen Analysen und Testreihen konnten unsere Techniker die Ursache der IMAP-Beeinträchtigung in der Zwischenzeit identifizieren. Betroffen sind ausschliesslich Kunden, welche Microsoft Outlook nutzen.

 

Wir gehen davon aus, dass die gelegentlich auftretenden Timeouts auf eine Swisscom Hardware zurückzuführen sind. Die auf der Hardware betriebenen Services werden in den nächsten Monaten auf neue Plattformen migriert. Diese Migration wird gestaffelt durchgeführt, um Systemüberlastungen zu vermeiden. Aus diesem Grund rechnen wir heute mit einer Behebung der IMAP-Störung anfangs 2012.

 

Wir entschuldigen uns für die Unannehmlichkeiten und bitten Sie weiterhin um etwas Geduld. Gerne halten wir Sie hier auf dem Laufenden. Swisscom

Highlighted
Level 2
83 von 164

Hallo AndresF.

 

Danke dir für dieses wertvolle Update.

Ich bin sicher, dass dies sehr viele freuen wird zu hören, auch wenn es noch eine Zeitlang dauert bis die Störung ganz behoben ist für Leute wie mich die Microsoft Outlook verwenden.

 

Wenn ich ehrlich bin, habe ich nun zuerst schon erwartet, dass es heisst, dass der Fehler am Outlook liegen müsste.
Dann hätte ich keine Freude gehabt.

 

Aber diese Information kann ich voll und ganz akzeptieren, trotz der längeren Lösungzeit.

Dann werd ich dies nun einmal mit den gesicherten Einstellungen versuchen, wie dies Stephan-zh geschrieben hat.

 

Ich wollte nämlich nicht an meinem System was ändern, wenn Swisscom selbst auch Analysen tätigt.

Dies hätte sich recht überschneiden können.

 

Mit freundlichem Gruss

Charmeur

Highlighted
Level 2
84 von 164

 IMAP Problem

 

Unter obigem Link findet ihr in den Beiträgen 14 und 15 hilfreiche Tipps zur behebung dieses Problems unter OL2007 und OL2010. Für all diejenigen welche nicht bis 2012 warten wollen :smileyhappy:

Highlighted
Level 2
85 von 164

Also leider bringt bei mir die Umstellung auf SSL auch eine Verschlimmerung.

Dann kann er sich schon gar nicht mehr mit dem Server verbinden.

Und das Outlook geht in den "Offline" Modus Status getrennt.

 

Werde wieder auf nicht SSL wechseln, und die Einstellungen welche Proximate_CH angegeben hat, habe ich schon umgesetzt. (Versuche es also einmal mit diesen Einstellungen.)

 

Allerdings was komisch ist, dass es über das iPhone ohne Probleme funktioniert mit dem Verbinden mit SSL???

Highlighted
Level 2
86 von 164

Seit ich die Einstellungen von Proximate_Ch vorgenommen habe auf den normalen Einstellungen ohne SSL, habe ich keine Timeout Meldungen mehr erhalten. 😉

Danke Proximate_CH

Editiert
Highlighted
Level 2
87 von 164

Hallo zusammen.

 

Kleine Frage.

Was wurde jetzt wieder verändert?

Seit letztem Wochenende, habe ich trotz der Einstellung von Proximate_Ch wieder die Timeoutmeldungen.
Ich betone: Ich habe nichts geändert, kein Update wurde gemacht auf meiner Seite also am Client gemacht.
Auch als ich wieder die Standardeinstellungen eingestellt habe, welche Outlook selbst beim einrichten von einem Konto macht, erhalte ich "natürlich" die Timeoutmeldungen.

Aber wieso mit den Einstellungen wie von Proximate_Ch beschrieben, plötzlich?

 

Besten Dank fürs Abklären.

Mit freundlichem Gruss

Charmeur

Highlighted
Level 3
88 von 164

Ist dein Outlook der einzige Client der auf deinem IMAP-Konto zugreift?

 

Ansonsten, wenn ein zusätzlicher Zugriff auf das Konto erfolgt (z.b. via iphone) werden die sog. Sessions blockiert da mehr als eine Verbindung aktiv ist.

 

(Bezieht sich ausschliesslich auf IMAP-Kontotypen)

----------------------------------------------------------------------------------- - - - - -
Von zwei Übeln wählt man am besten das, was man schon kennt.
----------------------------------------------------------------------------------- - - - - -
Highlighted
Level 2
89 von 164

Ja, das tut es.

Aber wieso hat es nun nach meinem vorletzten Post, der war vom August, also 2 Monate lang ohne Probleme funktioniert? Auch in dieser Zeit hat mein Handy auf das Konto zugegriffen und ich hatte diese Meldungen nicht.

 

Daher durchaus möglich, aber kann die Ursache nicht sein.

Ich weiss, ja das Swisscom die Hardware tauschen wird auf Ende Jahr. Sind sie da etwas schon dran und deshalb wurde was verändert?

 

Level 1
90 von 164

Ich stelle bei mir seit gestern dasselbe Verhalten fest... wieder Verbindungsabbrüche, nachdem es längere Zeit ohne diese funktioniert hat.

 

Gruess
Muelito

------------------------------------------------------------------------
work smarter, not harder

inOne home Internet L, Swisscom TV M, Telefonie M, Internet Box 2
Highlighted
Super User
91 von 164

@AndresF schrieb:

Nach ausführlichen Analysen und Testreihen konnten unsere Techniker die Ursache der IMAP-Beeinträchtigung in der Zwischenzeit identifizieren. Betroffen sind ausschliesslich Kunden, welche Microsoft Outlook nutzen.

 

Wir gehen davon aus, dass die gelegentlich auftretenden Timeouts auf eine Swisscom Hardware zurückzuführen sind. Die auf der Hardware betriebenen Services werden in den nächsten Monaten auf neue Plattformen migriert. Diese Migration wird gestaffelt durchgeführt, um Systemüberlastungen zu vermeiden. Aus diesem Grund rechnen wir heute mit einer Behebung der IMAP-Störung anfangs 2012.

 

Wir entschuldigen uns für die Unannehmlichkeiten und bitten Sie weiterhin um etwas Geduld. Gerne halten wir Sie hier auf dem Laufenden. Swisscom


Hallo zusammen

Nach dem Gespräch mit dem Support vor 10 Min. hole ich nochmals das Thema hoch. Seit gestern meldet Quik Help dass meine Einstellungen nicht mehr stimmen(obwohl ich nichts an meinen PC verstellt habe) Das Programm ändert meine Einstellung und schliesst mit dem Satz alles i.o. Nur beim nächsten Start das gleiche( aber nicht nur auf einem PC sondern auf allen 3PC)  Heute nun Serverabrüche am Stück.

Jetzt der Hammer Hotline angerufen: Stmmen Ihre Einstellungen--ja Haben Sie etwas gemacht--nein. Zusammen kontrolliert alles stimt. Ja mit Outlook haben wir ein Problem, aber bei 90% der Benutzer funktioniert es?? Meine Antwort das stimmt nicht wenn Sie das Swisscom Forum lesen-- Antwort-- Was daaa alles für Blödsinn drin steht !!?? Meine Antwort-- es steht aber darin das viele User Probleme mit IMAP haben müssen die jetzt alle von Outlook auf Programm x wechseln?? Sie haben ja WEB MAil Meine Antwort ich habe aber Outlook Antwort--DAs ist Ihr Problem ?? Danke dür die tolle Support Antwort, habe das Gespräch beendet. Ich weiss nicht wie ihr das seht, aber der Support lässt mit solchen Mitarbeitern doch arg zu wünschen übrig, zumal das IMAP Problem dei Swisscomm immer noch nicht in den Griff bekommt, schade :smileysad:

 

Tschamic

*Rechtschreibfehler sind gewollt und dienen der Unterhaltung.*
*P.S. Den "Daumen hoch" kann man, wenn es geholfen hat, drücken.*
Highlighted
Level 1
92 von 164

Liebe Swisscom

 

Die Probleme mit den IMAP-Konten treten seit ca. 4-5 Tagen x-mal pro Tag auf. In ca. 2/3 der Fälle ist kein Zugriff auf die Konten möglich. Sollte die Behebung dieser Ausfälle erst 2012 erfolgen, wäre das nicht akzeptabel! Das wären mindestens drei oder mehr Monate. Bei einem Billig-Provider würde ich dieses Verhalten nicht knapp verstehen. Bei den Preisen und dem Premium-Anspruch von Swisscom wäre das für mich definitiv ein Kündigungsgrund.

 

Gruss

Martin Meyer

Highlighted
Super User
93 von 164

@Meyer Jutzi schrieb:

Liebe Swisscom

 

Die Probleme mit den IMAP-Konten treten seit ca. 4-5 Tagen x-mal pro Tag auf. In ca. 2/3 der Fälle ist kein Zugriff auf die Konten möglich. Sollte die Behebung dieser Ausfälle erst 2012 erfolgen, wäre das nicht akzeptabel! Das wären mindestens drei oder mehr Monate. Bei einem Billig-Provider würde ich dieses Verhalten nicht knapp verstehen. Bei den Preisen und dem Premium-Anspruch von Swisscom wäre das für mich definitiv ein Kündigungsgrund.

 

Gruss

Martin Meyer


Ich möchte Dir ja nicht den Mumm nehmen, aber da redest Du an eine Wand :smileysad: leider

Tschamic

*Rechtschreibfehler sind gewollt und dienen der Unterhaltung.*
*P.S. Den "Daumen hoch" kann man, wenn es geholfen hat, drücken.*
Highlighted
Level 4
94 von 164

Hallo zusammen, seit ein paar Wochen schon regen mich diese unschönen IMAP Meldungen auf. Aber es ist gleichwohl erträglich und der Mailverkehr funktioniert und ich habe ja hier gelesen, dass dies wohl auch im 2012 so bleibt oder erst dann verschwindet. Nun werde ich aber zusätzlich noch von einer anderen Meldung, Swisscom Quick Help, genervt: Office Outlook (bei mir Office Pro 2010): Falscher Benutzername / Passwort gesetzt. Ich habe insgesamt 4 PCs/Notebooks und überall das gleiche Problem. Wenn ich eine lange Mail schreibe, kommt diese Meldung mehrmals und stört massiv. Ich kann auf korrigieren oder beibehalten gehen, alles bleibt beim Alten. Das heisst, ich habe alles kontrolliert und Benutzername wie Passwort stimmen. Was ist da wohl schief gelaufen?

 

Danke für eine beruhigende Antwort und freundliche Grüsse aus dem Seeland (032....)

 

Chips

Editiert
Highlighted
Super User
95 von 164

Deinstalliere das Programm mal und lade es neu von hier runter:

www.swisscom.ch/quickhelp

Kommt diese Meldung erst seit kurzem?

 

Bist Du Dir sicher, dass das Passwort stimmt? E-Mail-Passwort ist meist nicht gleich wie Swisscom Login Passwort.

lg Warren
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.
Highlighted
Super User
96 von 164

Das Problem wurde der "richtigen" Stelle gemeldet.

 

Das Fehlerbild ist ein neues, je nachdem halt noch ein zusätzliches Problem zum bestehenden.

 

>Jetzt der Hammer Hotline angerufen: Stmmen Ihre Einstellungen--ja Haben Sie etwas gemacht--nein. Zusammen kontrolliert alles stimt. Ja mit Outlook haben wir ein Problem, aber bei 90% der Benutzer funktioniert es?? Meine Antwort das stimmt nicht wenn Sie das Swisscom Forum lesen-- Antwort-- Was daaa alles für Blödsinn drin steht !!??

 

Ja der Trottel würde hier besser mal vorbeischauen. Hier stehts wie mans richtig macht ;D

Aber das weisst du ja Tschamic

 

https://www.tuxone.ch
Falls du in deinem Thread eine Antwort von Tux0ne wünschst, so ergänze deinen Text mit @Tux0ne. Damit erhalte ich eine Benachrichtigung.

Highlighted
Level 4
97 von 164

Hallo Warren

 

Danke für deinen Rat. Werde Swisscom Quick Help deinstallieren und anschliessend wieder neu installieren. Ja klar bin ich sicher, dass das Passwort wie der Benutzername stimmen, Habe ja nichts verändert. Die Meldungen (leider in der Mehrzahl!) erscheinen seit zwei Tagen. Werde mich wieder melden.

 

Gruss Chips

Highlighted
Level 4
98 von 164

Hallo Warren

 

Ich habe deinen Rat befolgt und zumindest bis jetzt kam diese Quick Help Aufforderung nicht mehr. Das bedeutet auch, dass ich in in so kurzer Zeit fast sicher bin, dass es hingehauen hat, da die Meldung alle 2 Minuten erschien. Aber ich schreibe noch lange... Hoffe, dass dein Rat geholfen hat.

 

Gruss Chips

Highlighted
Super User
99 von 164

@Chips schrieb:

Hallo Warren

 

Danke für deinen Rat. Werde Swisscom Quick Help deinstallieren und anschliessend wieder neu installieren. Ja klar bin ich sicher, dass das Passwort wie der Benutzername stimmen, Habe ja nichts verändert. Die Meldungen (leider in der Mehrzahl!) erscheinen seit zwei Tagen. Werde mich wieder melden.

 

Gruss Chips


Hallo Chips

Wenn Du meinen Beitrag gelesen hast, merkst Du, dass ich die gleichen Probleme habe, der Witz ist auch auf meinem Iphone kamen solche Meldungen(Passwort stimmt nicht).Nun seit gestern Abend ist Ruhe und ich vermute, dass die Techniker von Swisscom verschiedene Versuche durchführen umd das IMAP Problem in den Griff zu bekommen aber eben auf Kosten solcher Fehlermeldungen.

Tschamic

P.S. Seeland ist wirklich schön, meine Frau ist von dort :smileyhappy:

*Rechtschreibfehler sind gewollt und dienen der Unterhaltung.*
*P.S. Den "Daumen hoch" kann man, wenn es geholfen hat, drücken.*
Highlighted
Level 4
100 von 164

Hallo Tschamic

 

Also haben wir tatsächlich etwas bewirkt und dies erachte ich als sehr positiv.

 

Gruss Chips

Nach oben