abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

IMAP Probleme bei Bluewin?

Expert
41 von 164

Hallo fierolo

 

Unter dem Link E-Mail einrichten und nutzen: http://ht.ly/5jaBS kannst du nachschauen ob Du Dein Problem lösen kannst

 

Wenn Du telefonischen Support benötigst, kontaktieren wir Dich gerne. Bitte fülle unser Kontaktformular aus, wir rufen Dich so schnell wie möglich zurück. http://ht.ly/5jaKx

 

Freundliche Grüsse

TizianaD 


Belohne hilfreiche Antworten mit einem Like. 
Lösung gefunden? -> Als Lösung akzeptieren!
Swisscom
42 von 164

Umfangreiche Tests haben gezeigt, dass eine Erhöhung der Server Timeout Zeit nun doch sinnvoller ist als eine Reduktion. Wir raten generell dazu, diese auf 10 Minuten einzustellen.

Für Windows Mail 6 (unter Windows 7) gilt zum Beispiel der folgende Pfad: Extras-> Konten -> Eigenschaften -> Erweitert -> Zeitlimit des Servers. Je nach Version und Betriebssystem können die Begriffe abweichen.

 

Da dieses Problem äusserst selten auftritt ist für uns im Fehlerfall interessant, welches Betriebssystem, welcher Virenscanner (Hersteller, Version), welche Firewall (Hersteller, Version) und welcher Router (Hersteller, Typ) im Einsatz sind.

Unsere Techniker arbeiten weiterhin daran, die Ursache zu lokalisieren und die Störungen zu beheben.

Super User
43 von 164

ich werde es mit 10Min. ausprobieren und das Ergebnis hier posten.

 

OS:  W7 Pro x64 und XP Pro x86

Mailclients:  Outlook 2007 mit akt. SP2

Virenscanner:  Avast Free V6.0.x mit Outlook plugin / früher AVG V11, da war der Fehler aber auch schon.

Firewall:  Windows-eigene

Modem/Router:  Centro Piccolo gebridget mit Netgear Broadband Router WNR3500L dahinter.

 

gruss, o.s.t.

keep on rockin'
Novice
44 von 164

Habe seit mehreren Wochen auch ein Timeout Problem, allerdings nur auf einem Rechner von 3 im Haushalt welche alle die Mails per IMAP abrufen.

Auf dem Smartphone funktionierts ebenfalls noch.

 

Es liegt wohl daran dass ich gar keine Verbindung zum Eingangserver bekomme, der Versand von Emails funktioniert allerdings.

 

Einstellungen:

 

imap.bluewin.ch (Port 143)

mail.bluewin.ch (Port 25)

 

Übernommen von dieser Seite hier.

 

Windows 7 Professional 64-Bit / Outlook 2010.

Editiert
Super User
45 von 164

So, mal ein Zwischenbericht:

 

Seit fast einer Woche habe ich die Server-Timeout Zeit auf 10Minuten umgestellt.

 

Fazit: Die Fehlermeldungen kommen immer noch. Ich kann nicht sagen, ob häufiger oder seltener. Die Meldungen kamen so oder so immer sehr unregelmässig - egal wie die besagte Zeit eingestellt ist/war.

Von mehrmals pro Stunde bis "nur" mehrmals am Tag.

 

Immerhin ist wenigstens Mailempfang und Versand möglich, das ist beruhigend - nur eben die Randerscheinungen sind langsam mühsam...

 

gruss, o.s.t.

keep on rockin'
Editiert
Super User
46 von 164

Hallo zusammen

 

Das gleiche bei mir ( seit Wochen) :smileysad:

 

Tschamic

*Rechtschreibfehler sind gewollt und dienen der Unterhaltung.*
*P.S. Den "Daumen hoch" kann man, wenn es geholfen hat, drücken.*
Novice
47 von 164

Hallo,

 

auch nach der Umstellung auf Servertimeout 10 Min. kommen die Fehlermeldungen in unregelmässigem Abstand (10-20 Min.).

Mein System: Windows 7 Home Premium mit Microsoft Outlook 2007.

 

Gruss

Timonix 

 

 

Highlighted
Contributor
48 von 164

Hi,

von meiner Seite gibts folgendes zu berichten. Habe ebenfalls seit fast 1 Woche ein 10 Minuten Timeout eingestellt. Gefühlsmässig tauchen die Verbindungsabbruchsmeldungen etwas weniger oft auf (was irgendwie auch verständlich ist, wenn man das Timeout erhöht), allerdings nach wie vor täglich.

Gruess
Muelito

------------------------------------------------------------------------
work smarter, not harder

inOne home Internet L, Swisscom TV M, Telefonie M, Internet Box 2
Novice
49 von 164

Hallo TizianaD

 

Habe alle Möglichkeiten ausgeschöpft. Sämtliche Einstellungen sind OK, aber Fehlermeldung kommt weiterhin in regelmässigen Abständen, sicher 10 mal pro Stunde. Timeout auf 10 Minuten eingestellt.

 

Mühsam, mühsam. Schon seit einigen Wochen.

 

Wer hilft weiter?

 

fierolo

Novice
50 von 164

Hallo AndreasF

 

Ich habe dieses leidige Problem auch schon seit Wochen!

Fehlermeldung kommt kurz nach dem Start von OL und dann regelmässig 4-8 mal die Stunde und dies auf 2 unterschiedlichen Mailaccounts.

Wechsle ich in einen 3. Mailaccount (nicht bluewin) scheint die Fehlermeldung nicht mehr aufzutreten. Wechsle ich aber wieder in einen bluewin Account kommt die Fehlermeldung wieder regelmässig.

 

WinXP mit OL2010

Vista mit OL2007

Virenscanner/Firewall: auf beiden Internet Security von Swisscom

Router: Netopia 7357-84

 

Auch bei der Arbeit habe ich diese Fehlermeldung mit den bluewin Accounts die im Firmenoutlook als zusätzliches Konto mit IMAP eingebunden sind.

WinXP mit OL2007

Virenscanner: McAfee

 

Wann kommt endlich eine Lösung?

Danke

Expert
51 von 164

Hallo Community

 

Wir sind daran, das Problem mit den abgebrochenen IMAP Connections genauer zu analysieren. Dafür brauchen wir jedoch die Mithilfe von euch.

 

Ist es möglich, dass ihr mir via Privat Nachricht meldet, welche Accounts/ Adressen betroffen sind?

 

Liebe Grüsse

TizianaD


Belohne hilfreiche Antworten mit einem Like. 
Lösung gefunden? -> Als Lösung akzeptieren!
Editiert
Contributor
52 von 164

Ich habe keine Probleme mit IMAP unter Outlook 2010:

 

Posteingangsserver: imap.bluewin.ch (143)

Postausgangsserver: smtpauth.bluewin.ch (587)

Timeout: 1 Minute eingestellt

Novice
53 von 164

Hallo und guten Tag. Während meiner Arbeit, ob Mail, Text ode eBanking, kommt diese Anzeige und wirft mich raus:

unter Details:

 

user input timeout

 

            Protokoll:     IMAP

            Server:          imap.bluewin.ch

            Anschluss: 143

            Fehlercode: 0x800CCCDD

 

Wie kann ich das ausschalten? Danke für die Hilfe

Super User
54 von 164

@Tschamic schrieb:

Hallo zusammen

 

Das gleiche bei mir ( seit Wochen) :smileysad:

 

Tschamic


Hallo zusammen

 

Leider immer noch das selbe Problem auf allen PC's

 

Win7

Vista Ultra

Outlock 2010

 


 

*Rechtschreibfehler sind gewollt und dienen der Unterhaltung.*
*P.S. Den "Daumen hoch" kann man, wenn es geholfen hat, drücken.*
Super User
55 von 164

Wieso braucht Du IMAP bei den PC und verwendest nicht POP3 welches selten Probleme macht ?

Man kann ja wenn es gebraucht wird auch bei POP3 beim Outlook einstellen das die E-Mail auf dem Server nicht gelöscht werden oder erst Später.

 

Walter

 

 

Super User
56 von 164

@Walter Buergin schrieb:

Wieso braucht Du IMAP bei den PC und verwendest nicht POP3 welches selten Probleme macht ?

Man kann ja wenn es gebraucht wird auch bei POP3 beim Outlook einstellen das die E-Mail auf dem Server nicht gelöscht werden oder erst Später.

 

Walter

 

 


Hallo Walter

 

Das stimmt alles, was Du sagst, aber da ich und meine Frau von ca. 5 Pc (Zuhause,Geschäft) auf den Account zugreifen ist die Verwaltung dann doch eher Mühsam. Bei IMAP ist ja genau das der Vorteil

Schade, das Swisscom es nicht fertig bringt einen eingespielten Fehler(weil,es ging vorher) zu elliminieren

Gruss Tschamic

 

 

 

*Rechtschreibfehler sind gewollt und dienen der Unterhaltung.*
*P.S. Den "Daumen hoch" kann man, wenn es geholfen hat, drücken.*
Super User
57 von 164

Selber habe ich auch ein PC, ein Notebook, ein Netbook und ein MacBook und hole mein E-Mail mit dem POP3 ab, die Einstellung ist beim Outlook 2007- 2010 das die E-Mail auf dem Mail Server bleiben und ich die später lösche.

 

Habe unten noch einen Link von IMAP und POP3 eingefügt damit auch andere Forumbesucher wissen was das bedeutet.

 

http://rrzk.uni-koeln.de/rrzk/mail/server/

 

Walter

 

 

Editiert
Super User
58 von 164

@Walter Buergin schrieb:

Selber habe ich auch ein PC, ein Notebook, ein Netbook und ein MacBook und hole mein E-Mail mit dem POP3 ab, die Einstellung ist beim Outlook 2007- 2010 das die E-Mail auf dem Mail Server bleiben und ich die später lösche.

 

Habe unten noch einen Link von Pro und Kontra IMAP oder POP3 eingefügt damit auch andere Forumbesucher wissen was das bedeutet.

 

http://rrzk.uni-koeln.de/rrzk/mail/server/ 

 

Walter

 

 Ja, Pop ist nicht schlecht, aber wenn 2 Personen auf verschiedenen Pc arbeiten und jedesmal auf jedem Pc die Mail's des anderen gelöscht werden müssen, so ist IMAP wirklich einfacher. Aber ich meine, hier geht es ja nicht um die Frage POP oder IMAP, sondern warum es Swisscom nicht in nützlicher Zeit fertig bringt einen Fehler,welcher vor Zeiten noch nicht vorhanden war zu korrigieren, zumal wir ja für diesen Service zahlen.

 

Tschamic

 

*Rechtschreibfehler sind gewollt und dienen der Unterhaltung.*
*P.S. Den "Daumen hoch" kann man, wenn es geholfen hat, drücken.*
Novice
59 von 164

Da bin ich mit "Tschamic" einer Meinung. Mich stört das Vorher/Nachher. Meiner Auffassung nach wurde da bei Bluewin etwas verändert/optimiert und sether kommt diese Meldung immer wieder als Störer in die tägliche Arbeit. Das Schlimme ist: Bluewin-Help sgate uns, das sei ein Microsoft/Outlook-Problem und kann von Bluewin nicht behoben werden.

Super User
60 von 164

 Bluewin-Help sagte uns, das sei ein Microsoft/Outlook-Problem und kann von Bluewin nicht behoben werden.

 

IMAP und Outlook.

 

http://www.office-loesung.de/ftopic131840_0_0_asc.php

 

Walter

 

 

Nach oben