abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

IMAP Probleme bei Bluewin?

Novice
141 von 164

@bluugerry schrieb:

 

seite einige Tage regelmässig - outlook 2010

 

mfg

gh

 


Das gleiche hier...

mfg

nb

Novice
142 von 164

Bei mir auch...ist...:manindifferent:

Novice pe
Novice
143 von 164

Liebe Mitleidende,

dieses Problem besteht schon seit Jahren und Swisscom ist völlig unfähig. Die dauernden Unterbrüche und Verbindungsprobleme zum Mail Server können die anscheinend nicht lösen. Liegt nicht an IMAP (wir haben im Geschäft dies schon seit langer Zeit ohne Problem in Betrieb) Ich habe noch nirgends so ein wackliges Mail-System gesehen wie bei Swisscom (auch mit POP). Es gibt nichts anderes als damit zu leben oder den Anbieter zu wechseln. Da ich den Swisscom Mail Account nur Privat nutze, kann ich die Verzögerungen noch verkraften, wenn ich diesen aber Geschäftlich benötigen würde, dann hätte ich schon längst den Anbieter gewechselt.

Contributor
144 von 164

Hallo pe

 

Ich hatte in der letzten Zeit auch wieder vermehrt Ausfälle und stimme Deiner Meinung voll und ganz zu.

 

Die Dienstleistungen von Swisscom lassen je länger, je mehr zu wünschen übrig!

Bei diesen Preisen, welche wir monatlich zahlen, sollte man erwarten dürfen, dass ihr System mehr oder weniger fehlerfrei funktioniert. Natürlich ist auch Swisscom nicht davor gefeit, dass es zu Ausfällen und Störungen kommen kann, aber dieses IMAP-Problem ist nun weiss Gott schon lange genug bekannt und ich frage mich je länger je mehr, ob hier wirkliche Fachleute an der Störungsbehebung an der Arbeit sind, oder irgendwelche "Hobbybastler".

 

Was mich ebenfalls stört ist, dass seitens Swisscom keinerlei Stellungnahmen zu dem Thema abgegeben wird.

Wir beide sind sicher nicht einzigen User / Kunden, die sich über diesen Zustand ärgern.

Ich habe langsam das Gefühl, dass die Kundenunzufriedenheiten und -reklamationen der Swisscom am A.... vorbei geht.

Herzliche Grüsse
Thomas
Highlighted
Contributor
145 von 164
Ich sehe das inzwischen auch so wie 'pe'. Nach einigen Monaten Ruhe tauchen nun auch bei mir wieder die die Serverunterbrüche auf, und zwar ziemlich häufig (mehrmals täglich). Bei keinem anderen Provider habe ich derartige Probleme mit dem imap Zugriff. Ausser Swisscom verwende ich noch netzone.ch, 1and1.com, 1und1.de. Wünsche allen viel Geduld!
Gruess
Muelito

------------------------------------------------------------------------
work smarter, not harder

inOne home Internet L, Swisscom TV M, Telefonie M, Internet Box 2
Contributor
146 von 164

ich stimme zu, dass solche Unterbrüche, obwohl ich diese zur Zeit gar nicht nachvollziehen kann, ärgerlich sind.

 

Aber immer wieder zu lesen, als ob man die Rechnungen ausschliesslich für den Mailaccount zahlen würde, macht mich doch recht stutzig... zumindest wird es immer so dargestellt, also ob für das Mail bezahlt wird und das Internet, TV und die Telefonie sind einfach noch so kleine Bonus-Services um das Paket abzurunden...

 

Ich finde man sollte es nicht bagatellsieren, jedoch finde ich dass man auch hier den Ball flach halten soll...

 

calore1984

 

 

Novice pe
Novice
147 von 164

Tja, ich kann ihre Gelassenheit nicht ganz verstehen und sehe den Mail Account nicht als reinen Goodwill den man von Swisscom zum Paket noch obendrauf Gratis bekommt. Wer das Angebot im Geschäftsleben nutzen möchte ist doch ohne gut funktionierenden Mail-Account Heute recht aufgeschmissen, den dies ist ein Lebenswichtiger Teil. Auch möchte er vielleicht verschlüsselt übertragen, damit nicht jeder mitlesen kann. Und das funktioniert ja bei Swisscom auch nicht richtig. Vermutlich ist das Mail noch wichtiger als das Web. Ohne den Rest den man im Paket mitbekommt könnte man eher leben, denn das ist ja nun wirklich nur Spielerei und Unterhaltung. Klar ich nutze das auch gern und möchte es auch nicht missen, aber wie schon vorher gesagt, nutze ich den Swisscom Account nur Privat und da ist das nicht so schlimm, aber manchmal trotzdem ärgerlich wenn man eine Mitteilung zu spät bekommt.

Expert
148 von 164

Huch, die alten IMAP Probleme sind wieder da. Habe als Sofortmassnahme wieder Quick Help deinstalliert, so sehe ich nicht zu viele Fehlermeldungen gleichzeitig. Dachte eigentlich, dass dieses Problem definitiv behoben worden ist.

 

Chips

Super User
149 von 164

seit einigen Tagen auch Problem auf dem iPhone.

 

falscher Username oder Passwort.

 

Nach einigen Versuchen funkt es meistens.

 

Natürlich ist es kein Problem beim Username / Passwort.

Novice
150 von 164

Seit gestern wurde mein Kennwort auf Mail nicht mehr akzeptiert ("Bluewin IMAP-Server akzeptiert das Passwort des Benutzers nicht"), auf Bluewin.ch jedoch funktionierte alles einwandfrei.
Auf mein Schreiben hat sich niemand gemeldet, deshalb rief ich heute den Support an.

Der erste Berater sagte nur, dass "Mail" kein Produkt von Swisscom sei und ich mich deshalb an Amico wenden müsse für CHF 30.00 pro 15 Minuten. Ich wies ihn darauf hin, dass in der Community auf IMAP-Probleme hingewiesen wird. Da empfahl er mir, das Reparatur-Tool anzuwenden und mich allenfalls nochmals zu melden.

Natürlich hat das Tool keinen Fehler gefunden und ich rief wieder an.

Diesmal erwischte ich einen freundlichen, kompetenten Berater, der mir sagte, ich solle doch mal im Kundencenter ein neues Passwort eingeben.

Und ....... TATAAAAAAAA ....... Mail funktioniert wieder! Scheinbar hat Swisscom ein neues Passwort vergeben, ohne dass ich davon Kenntnis hatte.

Hoffe, mit diesem langen Text einigen anderen halbverzweifelten Usern geholfen zu haben...  :smileyhappy:

 

Grüsse von Chrisi

Novice pe
Novice
151 von 164

Hallo Chrisi,

ich möchte Dir die Freude ja nicht nehmen, aber ich vermute, dass diese nur von kurzer Dauer sein wird. Denn ich habe sogar die Accounts neu eingerichtet mit dem Swisscom Programm um nichts anders als von Swisscom gewünscht einzustellen. Hat auch eine Zeit lang funktioniert und dann kommen wieder die Unterbrüche. Dies ist dann immer mit der Meldung verbunden, dass der Server das Passwort nicht akzeptiert und nach einiger Zeit geht es dann wieder und dann wieder nicht. Seit Gestern war es wieder ganz schlimm. Im Moment funktioniert es aber gerade wieder. Da hilft nichts, es empfiehlt sich ein paar Brieftauben anzuschaffen und diese immer gut zu pflegen. Aber bitte nicht zu viel füttern, denn die müssen fit sein, wenn man Swisscom-Kunde ist.

 

Gruss

Pe

 

Swisscom
152 von 164

Vielen Dank für die ausführlichen Informationen

Aufgrund der Kundenrückmeldungen haben wir unsere Analysen im Bereich der IMAP-Verbindungen erweitert. Es wurden erste Massnahmen getroffen, so dass das gemeldete Störungsbild nicht mehr vorkommen sollte. Die Systeme werden laufend überprüft, um weitere Vorfälle zu vermeiden. Wir entschuldigen uns für Unannehmlichkeiten.

Beste Grüsse
AndresF

Novice
153 von 164

Guten Abend!

 

Bei mir auch seit vorgestern: „Der IMAP-Server hat die Verbindung beendet“ etc. Auch das Programm „SwisscomQuickHelp“ nützte nichts. Immer kommt diese lästige Meldung.

 

Gruß von Leila

 

Mein System: PC, Win7, Outlook 2012

Contributor
154 von 164

@AndresF schrieb:

Vielen Dank für die ausführlichen Informationen

Aufgrund der Kundenrückmeldungen haben wir unsere Analysen im Bereich der IMAP-Verbindungen erweitert. Es wurden erste Massnahmen getroffen, so dass das gemeldete Störungsbild nicht mehr vorkommen sollte. Die Systeme werden laufend überprüft, um weitere Vorfälle zu vermeiden. Wir entschuldigen uns für Unannehmlichkeiten.

Beste Grüsse
AndresF


Das Problem tritt auch mit Pop auf, Passwort wird nicht mehr erkannt...

Es trat auch schon öfters auf, seit heute morgen ist es aber mehr oder weniger permanent...

Novice
155 von 164

Diese Fehlfunktion hat bereits letzte Woche angefangen, aber nur punktuell!

Ich staune, dass erst jetzt Monitoring aktiv wird.

 

Fehlerbild seit gestern: in 90-99% der Fälle erscheint die Fehlermeldung beim Abrufen der Mails.

 

Trotz der OS-Fehlermeldung können die Mails in der gleichen 'fehlerhaften Session' aber teilweise trotzdem zugestellt/abgerufen werden

(betrifft: IOS iPhone/iPad, MAC, Windows; Apple-Client, Thunderbird; IMAP)

proaktive Kommunikation wäre sinnvoll.

Super User
156 von 164

heute morgen hatte ich dieses Fehlerbild erneut.

 

Zeitpunkt gegen 09:20

Super User
157 von 164

@all

 

Also irgendwo ist wahrscheinlich schon der Wurm drin meine Fehlermeldung seit einigen Tagen im Mac Outlook

 

<mailto> Invalid mail address, must have a domain part

 

Mail werden aber trotzdem übertragen

 

Tschamic

 

*Rechtschreibfehler sind gewollt und dienen der Unterhaltung.*
*P.S. Den "Daumen hoch" kann man, wenn es geholfen hat, drücken.*
Contributor
158 von 164

Was ist den jetzt wieder los?

 

Gerade heute gibt es wieder extremst viele Fehlermeldungen wegen Disconnects.

Vorher lief alles wunderbar aber heute sobald der Server geprüft werden sollte.

Ping! Fehlermeldung.

 

Contributor
159 von 164

Jetzt gehts gerade wieder. 🙂

Super User
160 von 164

@Charmeur schrieb:

Jetzt gehts gerade wieder. 🙂



War vermutlich auch das Problem beim Link unten !

 

http://supportcommunity.swisscom.ch/t5/Diskussionen-zu-Swisscom/Email-Download-funktioniert-nicht/m-...

Nach oben