abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

Grosse Probleme

Contributor
1 von 12

Hallo zusammen

 

Seit mehreren Jahren bin ich treuer Kunde von Swisscom (Festnetz, Internet, Swisscom TV, 2 Mobile Abos) und ich habe auch nicht vor einen Anbieterwechsel vorzunehmen. 

 

Nun habe ich seit einigen Monaten immer wieder grössere Probleme und ich dachte mir, dass ich mich am Besten an dieses Forum wende. Evtl. kann mir jemand weiterhelfen.

 

Nun kurz zur Geschichte, wie alles begann:

 

Vor ca. 2 Monaten hatte ich mehrfach täglich das Problem, dass der Router (weisse Lampe auf rot) die Verbindung verloren hatte. Nach einigen Tagen verschwand dieses Problem wieder.

 

Nun seit Freitag sind noch grössere Probleme aufgetreten. Verbindung völlig instabil. Immer wieder (z.T. alle 2 Minuten) Unterbrüche bei Swisscom TV 2.0. Das Bild verzerrt und die Meldung Leider ist von diesem Sender zurzeit kein TV Signal verfügbar taucht auf.

 

Mehrmals Router auf Werkseinstellungen zurückgesetzt wie auch Swisscom TV und Router reset durchgeführt. Samstag Abend mit Swisscom Kontakt aufgenommen, nachdem meine Frau am Freitag bereits Kontakt hatte und angeblich alles i.O. sei.

 

Seit Samstag ist unser Problem in Bearbeitung. Meine Frage: Wie lange können solche Abklärungen dauern? Leider konnte man mir am Telefon heute keine Auskunft geben, wie lange das Ganze in etwa dauern könnte. :smileymad:

 

Ebenfalls habe ich immer wieder Verbindungsunterbrüche in der Festnetztelefonie (man hört einige Sekunden mich nicht und ich mein Gegenüber nicht) und Online Gaming (PS4).

An der Installation wurde bei uns im Haushalt nichts verändert seit über 3 Jahren.

 

Besten Dank für eure Mithilfe und einen schönen Abend!

 

Gruss

Chrigl

 

 

11 Kommentare
Super User
2 von 12

Hallo Chrigl

 

Als erstes bitte noch...

 

Was für einen Anschluss (Kupfer, Glas, Abo)?

Welche Komponenten genau  (Typenbezeichnung) sind im Netzwerk (Router,Switches, STB) und wie genau (WLAN, Kabel, Verbindungs-Kits usw.)  sind sie wie miteinander verbunden?

 

Die Verbindungsunterbrüche sind sicher nicht normal.

Das verzerrte Bild wird aber sehr wahrscheinlich eine andre Ursache haben.

 

Gruess Jüre

#userID63
Contributor
3 von 12

Hallo Jüre

 

Besten Dank für deine Antwort!

Sorry ich bin nicht sonderlich begabt im Umgang mit den Fachwörtern, daher wurde die Installtion auch gemäss Anleitung von Swisscom vorgenommen.

 

Leider ist die Hausinstallation etwas veraltet. Glasfaser wäre heute möglich bei uns. Wurde aber bis heute nicht umgesetzt.

Abo: VIVO M

Router: Internet Box plus

Swisscom TV Box wie auch PS4 sind über Kabel mit dem Router verbunden. Telefon direkt an Router. Über WLAN sind nur Handys und IPad verbunden.

 

Dies mit dem Verbindungsunterbrüchen haben wir erst seit Ende der letzten Woche und sie werden zum Teil von Minute zu Minute mehr.

 

Gruess

Chrigl

Super User
4 von 12

Ok. Soweit ist jetzt alles klar

 

Die Unterbrüche sollte der Support der Swisscom eigentlich sehen.

Wieso dann gesagt wird, es sei alles i.O. weiss wohl nur die Swisscom selber...

 

Aber was noch wichtig zum kontrollieren wäre, ob alle Kabel noch gut gesteckt und ohne ersichtlichen Mängel sind. Also DSL-Kabel zum Router, Netzwerk-Kabel und HDMI-Kabel zum TV.

 

Wenn ja, kann es eventuell an der Hausinstallation liegen, aber auch für dies hat der Support Möglichkeiten, fern zu testen.

 

Sonst würd ich Dir raten, einfach hartnäckig zu bleiben und immer wieder anrufen bis zumindest mal ein Techniker der Swisscom vorbei kommt und die Installation vor Ort anschaut.

#userID63
Novice
5 von 12

Hallo Chrigel

 

Nun da alles bis anhin funktionierte und ich bei einer Kundin einmal etwa das selbe Problem hatte, kann ich nur mutmassen...

Ist das Modem/Router direkt mit dem Hausanschluss verbunden? Es darf auf gar keinen Fall mehr ein sogenannter Splitter, ein kleiner Zwischenstecker zwischen Router und Hausanschluss dazwischen geschaltet werden.

Der violette Stecker der den Router mit dem Hausanschluss verbindet MUSS direkt mit der Dose verbunden sein (allenfalls gibt es ein passendes Adapter beim Swisscomshop)

 

Viel Glück beim lösen des Problems und ein Feedback wäre sehr Hilfreich

 

Gruess Swissdan

Contributor
6 von 12

Hatte dieses Problem auch. Nervte mich von Tag zu Tag immer mehr, bis ich merkte das die Netzwerkkabel, also der Schutzmantel gebrochen war und die Metallkäbelchen rausguckten. Es seichte manchmal schon etwas durch aber es stürzte wieder alles ab. Sachen korrodieren eben mit der Zeit. Ich würde mal alle Kabel austauschen, also alle Netzwerkkabel und wenns nicht hilft, sind vielleicht die Anschlüsse deines Routers hin. Ich würde sicherheitshalber auch den Router austauschen.

 

viel Glück.

Contributor
7 von 12
Hallo zusammen!

Meine Nerven....
Wie bereits erwähnt sind die Probleme seit letzten Donnerstag vorhanden. In der Zwischenzeit bereits einige Telefonate gehabt mit zum Teil haarsträubenden Aussagen.....

Das Problem hat sich verschärft seit gestern Abend. Nach erneutem Anruf und einer Beratung eines nicht sonderlich kompeteten Mitarbeiter bin ich auf die Idee gekommen, denn alten Centro Grande Router zu installieren. Nach der Installation und meinem gebastel bis in den neuen Tag immer und immer wieder Unterbrüche und zwar immer vom Router aus, welche die Internetverbindung verloren hatte.

Meine Frau telefonierte heute Nachmittag einmal mehr mit dem Support. Es wurde uns versichert, dass in den nächsten Stunden jemand zurückrufen werde.....
Denkste auch am späten Abend kam nichts!

Dann kam uns die glorreiche Idee im Haus die Nachbarn zu Fragen und siehe da Probleme seit letzter Woche bei allen mit Swisscom und Sunrise. Einer unserer Nachbarn konnte nun auf Freitag ein Termin mit einem Techniker von Swisscom vereinbaren!

Ich sofort wieder der lieben Swisscom angerufen und mitgeteilt, dass man den Techniker gleich noch zwei Stockwerke hoch schicken solle. Nein das gehe nicht, da jede Leitung zu den Wohnungen eine andere Baustelle sei. Kann das sein das auf einmal jede einzelne Leitung zu den Wohnungen defekt ist?

Besten Dank für eure zahlreichen Antworten!

Gruss
Chrigl84
Contributor
8 von 12

auf keinen Fall. Das wäre ja ein 6er im Lotto.

 

Es liegt an dem Hauptverteiler. Ist möglicherweise eine neue Partei eingezogen und der bestellte Elektriker hat etwas am Telefonkasten herumgefummelt? Ich glaube der Gute hat sich vertan.

 

Spreche doch den SC Techniker darauf an.

 

gute nacht

Super User
9 von 12

Herby schrieb:

Sonst würd ich Dir raten, einfach hartnäckig zu bleiben und immer wieder anrufen bis zumindest mal ein Techniker der Swisscom vorbei kommt und die Installation vor Ort anschaut.


:smileywink:

#userID63
Highlighted
Contributor
10 von 12

Mir ist eigentlich nichts bekannt das eine neue Partei einzogen ist, aber vielleicht wurde an der Hausinstallation etwas verändert, was ich mir jedoch auch nicht vorstellen kann.

 

Support von Swisscom sagte mir gestern das mit den 100Mbit/S, welche anscheinend aufgeschaltet wurden Probleme entstehen können bei älteren Bauten......

 

Naja. Bis zum jetztigen Zeitpunkt auf jedenfall noch nichts gehört von Swisscom. Ich bin gespannt, wann sich da jemand meldet......

 

Ich halte euch auf dem laufenden.

 

Wünsche einen schönen Tag!

 

Gruss

Chrigl84

Contributor
11 von 12
Hallo,

schau mal deine Privatnachrichten an.
Expert Pro
12 von 12

@chrigl84

 

Grundsätzlich würde ich immer eine TicketNr. verlangen, oder nachfragen ob ein Ticket eröffnet wurde. Einen Rückruf zu versprechen scheint oft der falsche Weg zu sein, denn ob die andere Seite dann wirklich zurückruft, ist ja nicht abgesichert.  Ein Ticket ist ein Prozess, der erst beendet wird, wenn das Problem gelöst wurde, egal von wem.

lg forevermore
------------------
Hinweis: Ich bin Swisscom Mitarbeiter, schreibe hier jedoch als private Person.

- Thema gelöst? Markiere den Beitrag mit "Als Lösung akzeptieren"
- Vergib Likes für gute Beiträge, so trägst Du zur Stärkung der Community bei!