abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Exchange 2010 Smarthost mit smtpauth.bluewin.ch auf bluewin.ch-Adressen gehen nicht.

Novice
1 von 6

Meine Konfiguration:

 

SBS 2011 Standard und somit Exchange 2010

 

Mein Problem: Ich habe Smarthost mit smtpauth.bluewin.ch eingerichtet und den Sendeconnector auf Port 587 angepasst. Ankommende Mails funktionieren einwandfrei. Alle abgehenden Mail zu verschiedenen Mail-Adressen gehen auch. Aber alle Mails an Mail-Adressen mit bluewin.ch kommen mit der Meldung zurück "unbekannte Mail-Adresse". Wo liegt hier der Fehler. Danke für die Hilfe im Voraus.

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
Expert
4 von 6

"Der SMTP-Server "smtpauth.bluewin.ch" akzeptiert das Kennwort des Benutzers "xyz"

 

Bist du dir sicher, dass das E-Mail Kennwort korrekt ist? Das Kennwort wird häufig mit dem Kennwort zum Mainaccess (Swisscom Login) verwechselt.

----------------------------------------------------------------------------------- - - - - -
Von zwei Übeln wählt man am besten das, was man schon kennt.
----------------------------------------------------------------------------------- - - - - -
5 Kommentare
Super User
2 von 6

ganz ehrlich:

 

keine Ahnung.

 

Aber vielleicht hilft das (falls Du das nicht schon so konfigurierst hast)

 

http://technet.microsoft.com/en-us/library/bb676395(v=exchg.141).aspx

 

Diese Seite hier wäre sonst auch sehr gut:

 

http://www.msexchangefaq.de/

Novice
3 von 6

Es scheint irgendein Problem beim smtpauth Server der Swisscom zu geben. 0800800800 war jedoch keine Hilfe, sondern verwies auf bluewin-webmail...

 

Auf alle Fälle funktioniert das Versenden von Mails mit Apple Mail bei mir seit gestern auch nicht mehr. Empfangen über den pop-Server geht einwandfrei (ich hoffe es jedenfalls). Beim Versenden kommt die Fehlermeldung: "Der SMTP-Server "smtpauth.bluewin.ch" akzeptiert das Kennwort des Benutzers "xyz" nicht.

 

Erneutes Eingeben oder Ändern des Passwortes haben bisher nicht weiter geholfen.

Highlighted
Expert
4 von 6

"Der SMTP-Server "smtpauth.bluewin.ch" akzeptiert das Kennwort des Benutzers "xyz"

 

Bist du dir sicher, dass das E-Mail Kennwort korrekt ist? Das Kennwort wird häufig mit dem Kennwort zum Mainaccess (Swisscom Login) verwechselt.

----------------------------------------------------------------------------------- - - - - -
Von zwei Übeln wählt man am besten das, was man schon kennt.
----------------------------------------------------------------------------------- - - - - -
Novice
5 von 6

Ohlala :smileyembarrassed: tja... das war dann wohl die einfache Ursache: email-pw nicht gleich main-pw... man übt, sucht Ursachen und Fehler, passt Einstellungen an und am Ende man fühlt sich als Anfänger. Danke, Mondsucht (Wissender)!

Expert
6 von 6
Gerne doch 🙂 Darüber stolpern viele...
----------------------------------------------------------------------------------- - - - - -
Von zwei Übeln wählt man am besten das, was man schon kennt.
----------------------------------------------------------------------------------- - - - - -
Nach oben