annuler
Affichage des résultats de 
Afficher  uniquement  | Rechercher plutôt 
Vouliez-vous dire : 
RÉSOLU
  • L'auteur de la question a marqué cette contribution comme résolue.
  • Fermés

Chromecast

Ikarytos
Level 2
1 de 5

Bonsoir, j'essaie désespérément d'installer mon Chromecast sur mon Chromebook et ma box swisscom tv 2.0

 

Mais je reçois systématiquement ce message :

 

Il semble que la fonctionnalité UPnP de votre routeur soit désactivée. L'appareil Chromecast ne peut donc pas être détecté par d'autres appareils utilisant le même réseau. Vous devez activer la fonctionnalité UPnP dans les paramètres de votre routeur. Veuillez consulter la documentation du fabricant de votre routeur pour savoir comment activer la fonctionnalité UPnP.

 

Comment configurer cette option?

 

Merci d'avance

RÉSPONSE LA PLUS UTILE 1

Solutions approuvées
jojoh
Level 2
4 de 5

@Ikarytos

Bonsoir,

essayer cela désactiver UPnP puis éteindre le routeur toute la nuit il se peu qu'il oublie

 

4 Commentaires 4
jojoh
Level 2
2 de 5

@Ikarytos

Bonjour,

Aller dans la configuration modem(routeur)= internet,routeur,192.168.1.1

                                                                                               admin

                                                                                               mot de passe

 aller dans aperçu d'appareils, en haut vous trouver UPnP cliquer dessus et activer

Ikarytos
Level 2
3 de 5

Merci beaucoup, maleureusement je découvre que la fonctionnalité UPnP est déjà acrivée, du coup je ne sais pas se qui bloque...

jojoh
Level 2
4 de 5

@Ikarytos

Bonsoir,

essayer cela désactiver UPnP puis éteindre le routeur toute la nuit il se peu qu'il oublie

 

Ikarytos
Level 2
5 de 5

Cela fonction parfaitement. Je vous remercie infiniment pour votre aide.

Bonne journée.
Haut de page