abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

(Webmail) Fehler: Das ausgewählte Konto ist nicht verfügbar.

21 von 39

Also die 30 Minuten sind schon länger um, bislang nichts vom Support. 

Schon so, dass ich als Swisscomfriend eigentlich nicht für die "erste Hilfe" zuständig wäre, aber wen rufen die Kunden denn als erstes an? Und da macht es sich nicht gut, wenn man keinen blassen Schimmer hat, was los ist!

keithdean
Level 4
22 von 39

In Apple Mail ich konnte keine E Mails löschen in diesen Konto und sehr langsam empfangen.

FlySmurf
Super User
23 von 39
Ist aber leider so...
Als Swisscomfriend machst Du die Installation beim Kunden, weil der Kunde dies nicht kann oder sich nicht zutraut. Aber für den Support ist bach wie vor die Hotline zuständig

Gruss
keithdean
Level 4
24 von 39

Selbstverstänlich. Es ist einen Swisscom Problem

25 von 39

Was mir dann bei Mila schlechte Bewertungen einbringt, na danke schön.

Egal, mir wäre lieber, wenn die den Fehler finden würden!

FlySmurf
Super User
26 von 39
Das ist auch dem Kunden bewusst dass dieses Problem nicht bei Dir liegt.
Der Kunde bewertet Deinen Einsatz bei der Installation.
chianti
Level 2
27 von 39

Bei mir geht die Mail wieder.

keithdean
Level 4
28 von 39

bei mir auch

Kaj
Level 1
Level 1
29 von 39

Bei mir funktioniert das Webmail rsp. das abrufen der E-Mails per IMAP auch wieder einwandfrei.

 

Thread kann geschlossen werden!

xtreme
Level 1
30 von 39

Also über Webmail geht es bei mir immer noch nicht! :smileyfrustrated:

 

Über Outlook, Iphone schon....

bergtoeff
Level 2
31 von 39

Bei mir ist es grad umgekehrt. Über Outlook kann ich 1 von 2 Mailkonten abrufen, das Hauptkto geht, das zweite Konto ergibt Übermittlungsfehler "die Serververbindung wurde unterbrochen....".

 

Die Einstellungen im Outlook habe ich mit der swisscom-Hilfeseite überprüft. Alles ok, aber auch da geht die Testmail nicht.

keithdean
Level 4
32 von 39
Nicht so schnell!
dberneraxel
Level 2
33 von 39

Ich habe den Fehler wieder. Aber nun bei Konto nr. 4...

Swisscom ist einfach auch nicht mehr besser als die anderen Anbieter!

ruedi54
Level 1
34 von 39

Habe den Fehler seit heute auch. Nur beim 2'ten Konto! Web-Mail und auch IMAP funktioniert nicht.

Pedi
Level 2
35 von 39

Guten Morgen, habe soeben das gleiche Problem beim Hauptkonto

 

Gruss

 

André

 

NACHTRAG: Es läuft wieder

Editiert
WalterB
Super User
36 von 39

Ja da ist ein Problem auf dem E-Mail Web-Server vorhanden, am besten den Support kontaktieren damit schneller erkannt wird das ein Fehler vorliegt um diesen zu beheben.

 

Tel, Nummer 0800 800 800

 

Nachtrag: es sieht so aus das es wieder funktioniert ! Zu früh gefreut der Fehler ist wieder vorhanden.

Editiert
RaphaelG
Moderator
37 von 39

Aktuell ist der E-Mail-Service beeinträchtigt:

https://www.swisscom.ch/de/privatkunden/hilfe/netz-und-servicestatus.html

kissling45
Level 1
38 von 39

Bei meiner "Haupt"-Emailadresse erscheint: Das ausgewählte Konto ist nicht verfügbar. Was könnte das sein?

 

RaphaelG
Moderator
39 von 39

@kissling45, wurde die Mailadresse allenfalls gelöscht? Hast du evtl. eine Kündigung vorgenommen eines Vivo inkl der Mailadressen? Kontaktiere allenfalls den Swisscom Support direkt, die können deine Mailadresse prüfen.

Nach oben