abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Gelöst
  • Der Fragesteller hat diesen Beitrag als gelöst markiert.
  • Geschlossen

Einfügemarke kann nicht positioniert werden

Contributor PR
Contributor
1 von 7

Warum kann eine meiner Kundinnen beim Schreiben von Mails im Bluewin-Webmail die Einfügemarke (den senkrechten Strich) nicht irgendwo im Text positionieren? Meistens ist es nicht möglich, manchmal geht es nach mehrmaligem Probieren und mehrmaligem Klicken.

Der PC mit Intel i3-6000, Intel-Grafik der Kundin läuft unter Windows 10. Der Fehler tritt mit beiden Browsern Edge und Google Chrome auf.

Ich danke für Hinweise.

HILFREICHSTE ANTWORT

Akzeptierte Lösungen
Highlighted
Contributor PR
Contributor
7 von 7

Ich war bei der Kundin und ich habe es probiert. Es geht tatsächlich nicht. Der Fehler ist nicht weltbewegend, aber lästig.

6 Kommentare
Super User
2 von 7

Welche Tastenkombination bunutzt sie ?

Bei mir funktioniert es problemlos.

Kontrolliere mal das Tastaturlayout.

 

cu Marcus
Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Contributor PR
Contributor
3 von 7

Ich danke für die prompte Antwort.

Von hier aus kann ich das Tastaturlayout nicht kontrollieren. Ich nehme an, dass es Deutsch, Schweiz ist.

Auf allen meinen Desktops und Notebooks geht es auch, auch mit Linux.

Super User
4 von 7

Warst du mal vor Ort und hast es gesehen und /oder probiert? 

 

cu Marcus
Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Contributor
5 von 7

Hallo

 

Ich habe dir leider keine Lösung aber ich habe genau dasselbe Problem und ist der Grund, weshalb ich das Webmail nur im 'Notfall' benutze und dann bei längeren Texten das Mail zuerst in einen Text-Editor schreibe und dann Copy und Paste mache.

 

Gruss

 

Super User
6 von 7

Es kann helfen, das Zeichen in der Suchleiste des Browsers einzugeben und dann zu kopieren.

cu Marcus
Die Swisscom Community ist ein Kunde-hilft-Kunde-Forum.
Highlighted
Contributor PR
Contributor
7 von 7

Ich war bei der Kundin und ich habe es probiert. Es geht tatsächlich nicht. Der Fehler ist nicht weltbewegend, aber lästig.

Nach oben