abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
  • Geschlossen

Seit Umstellung auf inOne Probleme mit der Internetverbindung

Highlighted
Level 1
1 von 5

Hallo zusammen

 

Seit der Umstellung auf inOne habe ich Internetverbindungsprobleme, es wird immr wieder die Verbindung getrennt und neu aufgebaut.

 

Ich betreibe seit längerem eine Fritzbox 7390 an dem Anschluss und vor der Umstellung hatte ich keine Probleme. Vor der Umtellung hatte ich ein VivoXS mit SwisscomTV und nun habe ich ein inOne L mit SwisscomTV.

 

16.07.17 11:58:57 - Internetverbindung wurde erfolgreich erneuert. IP-Adresse: 178.xxx.xxx.xxx, DNS-Server: 195.186.1.162 und 195.186.4.162, Gateway: 178.199.8.1
15.07.17 23:38:57 - Internetverbindung wurde erfolgreich erneuert. IP-Adresse: 178.xxx.xxx.xxx, DNS-Server: 195.186.1.162 und 195.186.4.162, Gateway: 178.199.8.1
15.07.17 22:18:57 - Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 178.xxx.xxx.xxx, DNS-Server: 195.186.1.162 und 195.186.4.162, Gateway: 178.199.8.1
15.07.17 22:18:41 - DSL ist verfügbar (DSL-Synchronisierung besteht mit 88064/16488 kbit/s).
15.07.17 22:17:22 - DSL-Synchronisierung beginnt (Training).
15.07.17 22:16:51 - Internetverbindung wurde getrennt.
15.07.17 22:16:51 - DSL antwortet nicht (Keine DSL-Synchronisierung).
15.07.17 20:20:18 - Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 178.xxx.xxx.xxx, DNS-Server: 195.186.1.162 und 195.186.4.162, Gateway: 178.199.8.1
15.07.17 20:20:06 - DSL ist verfügbar (DSL-Synchronisierung besteht mit 88064/16488 kbit/s).
15.07.17 20:18:13 - DSL-Synchronisierung beginnt (Training).
15.07.17 20:18:02 - Internetverbindung wurde getrennt.
15.07.17 20:18:02 - DSL antwortet nicht (Keine DSL-Synchronisierung).
15.07.17 11:35:09 - Internetverbindung wurde erfolgreich erneuert. IP-Adresse: 178.xxx.xxx.xxx, DNS-Server: 195.186.1.162 und 195.186.4.162, Gateway: 178.199.8.1

Dies ist ein Auszug aus dem Logfile der FritzBox - Register Internetverbindung.

 

Mir stellt sich die Frage, wieso habe ich dieses Verhalten erst seit der Umstellung auf inOne und wie kann man das beheben?

 

Eine Antwort à la " Nimm doch wieder die Swisscom InternetBox", hilft mir nicht.

 

Einen Anruf bei dem Helpdesk hat mir auch nicht geholfen, die Mitarbeiterin war sehr hilfsbereit, habe ihr aber von Anfang an gesagt, dass ich eine FritzBox verwende. Sie meinte dies sollte nicht das Problem sein. Leider sind wir auch nicht weitergekommen, nun hoffe ich hier eine Lösung zu finden.

 

Liebe Grüsse

Alain

4 Kommentare
Highlighted
Super User
2 von 5

Hallo Alain

 

Ja, Fritz Boxen Allgemein sollten kein Problem sein. Benutze ich auch gelegentlich oder immer öfter.

Aber die 7390 ist IMO langsam aber sicher end of Life um sie direkt am Anschluss zu betreiben. Neuer Technologien der Anschluss Art usw. ( wie knapp zu sehen ist, wird Dein Anschluss zumindest schon vektorisiert sein)

Wie schon öfter hier im Forum geschrieben wurde, kann die 7390 noch funktionieren, wenn sie aber den DSLAM, resp. die anderen Anschlüsse stört (weil sie eben nicht mehr so ganz up to date ist) wird sie frühere oder später sogar von" SC" oder deren System  gesperrt.  

 

Ich würde Dir eine FB neueren Datums empfehlen... 7490 oder sogar eine 7590 (afaik sobald sie in der Schweiz verfügbar ist)

 

Gruess Jüre

#userID63
Highlighted
Super User
3 von 5

@ALCA74

 

Was man sofort sagen kann, Du bezahlst zuviel für Dein Abo.

Deine Leitung synchronisiert max. Mit 88/16, ein Internet M wäre also mehr als ausreichend.

 

Und dann ist Deine Fritzbox auch schon ein wenig angegraut und wird bezgl. VDSL nächstens von der Swisscom gar nicht mehr unterstützt:

https://supportcommunity.swisscom.ch/t5/Diskussionen-%C3%BCber-Ger%C3%A4te-und/AVM-FritzBox-7390-noc...

 

Zur Fehlerbehebung könntest Du vermutlich 2 Wege gehen:

  • Hänge die 7390 mal hinter eine Internetbox, vielleicht sind die Probleme dann weg
  • Kaufe eine topaktuelle neue Fritzbox

 

 P.S.: Dass Du mit dem VivoXS keine Probleme hattest, ist nicht weiter verwunderlich, da wurde die Leitung auch gar nie ausgelastet. Eine mögliche Lösung ohne vorläufige Hardwareänderung wäre also ev. auch ein Downgrade auf Internet S.

Selbstdeklaration: Emanzipierter Kunde und Hobby-Nerd ohne wirtschaftliche Abhängigkeiten zur Swisscom
Editiert
Highlighted
Level 1
4 von 5

Hallo zusammen

 

Die Kosten werde ich in einem weiteren Schritt anschauen, das Problem von dem Verbindungsverlust ist massiver geworden, teilweise ist die Verbindung bis zu 20 Minuten getrennt.

 

Habe gestern Abend nochmals der Hotline angerufen und hate wirklich einen netten Mitarbeiter von der Swisscom dran.

 

Seine Aussage fand ich sehr gut, der Fehler liegt defintiv nicht an der FritzBox, sondern es ist ein Leitungsproblem vorhanden und hat dann ein Techniker aufgeboten und mir Tipps gegeben wie ich mich verhalten soll wegen der FritzBox.

 

Nach meiner Rückfrage wieso dies die anderen Swisscom-Mitarbeiter nicht gemacht haben, war seine Antwort nur keine Ahnung, aber es spielt keine Rolle ob eine FritzBox oder ein Swisscom-Router dran ist, wenn die Leitung nicht gut ist.

 

Liebe Grüsse

Alain

Highlighted
Level 3
5 von 5

Hallo,

 

"aber es spielt keine Rolle ob eine FritzBox oder ein Swisscom-Router dran ist, wenn die Leitung nicht gut ist."

 

Ich nutze schon seit es Swisscom-TV gibt Swisscom-TV. Am Anfang hatte ich auch Probleme - bis durch Swisscom vor vielen Jahren die Leitung vom Kabelkasten im EG bis zu meinem Router (Swisscom) neu eingezogen wurde. Seither gibt es keinerlei Probleme mehr. Grund waren die noch stoffisolierten Kabel aus dem letzten Jahrhundert mit vielen Abzweigungen (und Klemmen). Anfang Jahr wird dann das Kupferkabel endlich durch Glasfaser ersetzt und in Betrieb genommen, was die mit dem Abo bezahlen Geschwindigkeit dann auch erreichen sollte (Download ca. 3x schneller, Upload ca. 10x schneller). Darauf freue ich mich, dass auch Zürichs Kreis 6, 7 und Altstadt endlich nicht mehr Entwicklungsgebiet sein werden!

 

Freundliche Grüsse

 

Gian

Nach oben